Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
creaktion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 179
Age : 35
Localisation : Épinay-sous-Sénart
Emploi : Directeur Artistique en agence de com.
Date d'inscription : 05/12/2007

default Quelques menu problèmes dans mes 700 litres

le Mar 5 Juil 2011 - 10:23
N'étant pas sur d'avoir correctement poster à la suite de mon post dans "présentation de vos bac", je copie mon message ici :

Bonsoir à tous,

Une bien mauvaise nouvelle m'amène ici ce soir, enfin, il faut relativiser quand même, in ne parle que d'aquarium et pour entrer dans le vif du sujet d'ALGUES ...... ... tin tin tinnnnnn

En effet, j'ai une monté d'algues (filamenteuse me semble-t'il et quelques Cyano) qui, pour le moment, est encore acceptable, mais j'ai donc décidé de tester mon eau ce soir et les résultats m'ont un peu laissé perplexe..

Petit récap' pour ceux qui débarque :
Volume : 735 l brut
éclairage : 3x150w en HQI 7h par jour
injection CO2 Denerle avec test permanent qui m'annonce toujours une carence
Température 25°

maintenant les résultats de mes test :
PH : 7,5
KH : 12° (valeur en ° allemand)
GH : Incalculable (+ de 40 gouttes mais aucun résultat)
NO2 : < 0,05
NO3 : 20
PO4 : < 0,05
Fe : valeur trop faible pour être mesuré

Si quelqu'un pouvait m'aider à diagnostiquer mes déséquilibres, m'aider à les résoudre et corriger mes erreur j'en serais ravis !

Merci par avance.

John

_________________
avatar
Lwaflou
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 544
Age : 38
Localisation : Arras / pas de calais
Emploi : commercial
Date d'inscription : 27/02/2011

default Re: Quelques menu problèmes dans mes 700 litres

le Mar 5 Juil 2011 - 11:57
Salut!!!

Je ne suis pas un expert mais tu as une carence en po4 :##27:

Pour un bon developpement de tes plantes le rapport NO3 et PO4 doit etre de 10 pour 1.

Dans le cas contraire ca peut profiter aux algues :##27:

Ton bac est en eau depuis quand?
Tu fertilise comment?
avatar
creaktion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 179
Age : 35
Localisation : Épinay-sous-Sénart
Emploi : Directeur Artistique en agence de com.
Date d'inscription : 05/12/2007

default Re: Quelques menu problèmes dans mes 700 litres

le Mar 5 Juil 2011 - 14:13
Le bac est en eau depuis bientôt 2 mois,
Pour le moment fertilisation à l'arrache avec ce qui me reste de produit easy life (Carbo profito, ferro)

_________________
avatar
Lwaflou
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 544
Age : 38
Localisation : Arras / pas de calais
Emploi : commercial
Date d'inscription : 27/02/2011

default Re: Quelques menu problèmes dans mes 700 litres

le Mar 5 Juil 2011 - 14:18
Les algues sont fréquentes dans un bac "jeune" :##27:

Essaie de reajuster tes PO4, ca devrait disparaitre!
avatar
creaktion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 179
Age : 35
Localisation : Épinay-sous-Sénart
Emploi : Directeur Artistique en agence de com.
Date d'inscription : 05/12/2007

default Re: Quelques menu problèmes dans mes 700 litres

le Mar 5 Juil 2011 - 14:23
aurais tu un idée concvernant mon Gh qui est soit affreusement trop haut (>50) soit mon test est HS.. ??

_________________
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: Quelques menu problèmes dans mes 700 litres

le Mar 5 Juil 2011 - 14:25
Salut

Tu avais posé des question sur la filtration fut un temps qu'en est il ?,

J'ai trouvé un autre sujet ou tu parles de bac bien planté, et que tu as fais des recherches sur la fertil, cependant si tu veux avoir un bac sain, tu vas devoir sérieusement revoir tes paramètres :

KH 3 x trop haut
GH (faut reprendre la notice du test, parce que 40 gouttes :##06:)
Ph : je dirai 100 x trop haut (oui la courbe du pH est logarithmique)

Pour l'instant NO3 et PO4 sont pas en cause. (et surtout pas possible de dire "carence en PO4")

il faudrait, faire un "énorme" changement d'eau avec de l'eau osmosée, genre 450L

Peut être as tu des elements minéraux en deco ?

tu nous montres ? la cyano tu es sur ?

et ton sol ?

Fertiliser a l'arrache... pour un projet de 700L... bah c'est pas tres catholique

:##27: :##27: :##27: (mais ca va aller, ton bac est jeune)

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
creaktion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 179
Age : 35
Localisation : Épinay-sous-Sénart
Emploi : Directeur Artistique en agence de com.
Date d'inscription : 05/12/2007

default Re: Quelques menu problèmes dans mes 700 litres

le Mar 5 Juil 2011 - 14:35
Merci Aurélien pour ton message objectif mais pas alarmant !!

Je sais bien que j'ai bcp de chose a revoir.. c'est pour ça que, comme tu l'as vu, j'ai fait quelques recherches sur la fertile etc...

- la cyano, il me semble qu'il n'y a pas de doute mais je prendrais des photos ce soir en rentrant

- Concernant le décors, il est composé d'une grosse racine, et de quelques pierres (grès)

- mon sol est un sable de Loire

le post de la mise en place de l'aqua ICI pour plus d'infos si nécessaire

les test sont t'ils périssable ?

as tu une idée pour rapporter 450 litres d'eau osmosée à ma maison ?

John

_________________
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: Quelques menu problèmes dans mes 700 litres

le Mar 5 Juil 2011 - 14:40
pour le sol ok, pas de soucis
pour la racine non plus
les tests oui sont périssables, genre 1 an et ensuite ils donnent des résultats très fantaisistes...

Pour l'eau osmosée, faut voir avec Botanic si des fois il ferait pas une livraison camion citerne ... :#01#:

nan dans ton cas... bas l'osmoseur pourrait être bien ... avec une cuve pour récupération d'eau de pluie, pour avoir du tampon...

:##27: :##27: :##27:

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
creaktion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 179
Age : 35
Localisation : Épinay-sous-Sénart
Emploi : Directeur Artistique en agence de com.
Date d'inscription : 05/12/2007

default Re: Quelques menu problèmes dans mes 700 litres

le Mar 5 Juil 2011 - 14:46
Je vais me renseigner tout de suite sur le fonctionnement d'un osmoseur..
et voir le prix aussi.... Wink

_________________
avatar
creaktion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 179
Age : 35
Localisation : Épinay-sous-Sénart
Emploi : Directeur Artistique en agence de com.
Date d'inscription : 05/12/2007

default Re: Quelques menu problèmes dans mes 700 litres

le Mar 5 Juil 2011 - 15:36
Aurélien,

je n'ai pas bien compris ton "bas l'osmoseur pourrait être bien ... avec une cuve pour récupération d'eau de pluie, pour avoir du tampon..."

Peux-tu m'en dire plus steup' ?

_________________
avatar
Elmaki
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1580
Age : 27
Localisation : Orcemont
Emploi : --'
Date d'inscription : 07/11/2010

default Re: Quelques menu problèmes dans mes 700 litres

le Mar 5 Juil 2011 - 15:43
Bein pour stocker l'eau osmosée que tu auras produis ! Un bidon de 500 litres et hop. Parce que ton osmoseur te produira pas 450 litres d'eau en 10 minutes... :##06:
Je pense qu'Aurélien entendait par cu ve de récup d'eau de pluie n'importe quel contenant qui ferait l'affaire.

Au fait, il faut que ton eau osmosée soit stockée en interieur pour éviter le développement de bactéries et variations de paramètres. Donc la cuve de 500l dans la maison, j'éspère que t'as de la surface.. :##27:
avatar
creaktion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 179
Age : 35
Localisation : Épinay-sous-Sénart
Emploi : Directeur Artistique en agence de com.
Date d'inscription : 05/12/2007

default Re: Quelques menu problèmes dans mes 700 litres

le Mar 5 Juil 2011 - 15:58
et bien je me demandais s'il était possible de la mettre a la cave, et de la, tirer un tuyaux jusque sous l'aquarium, traverser la dalle et mettre un robinet soit près de l'aqua soit direct dessus...


_________________
avatar
Elmaki
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1580
Age : 27
Localisation : Orcemont
Emploi : --'
Date d'inscription : 07/11/2010

default Re: Quelques menu problèmes dans mes 700 litres

le Mar 5 Juil 2011 - 16:24
Si y'a assez de pression pour monter l'eau à l'étage..Pourquoi pas !
Si tu fais quelquechose dans ce genre, essaie de penser à l'installation d'un débitmètre pour voir combien tu fais passer en volume.. Ca peut etre pratique dans l'entretien quotidien de ton bac.
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: Quelques menu problèmes dans mes 700 litres

le Mar 5 Juil 2011 - 16:39
@Elmaki a écrit:et variations de paramètres.

bonjour

les paramétres de l'eau osmosée ne varient pas même en stockage ça

reste gh/kh = 0 et le ph aucune valeur . ^^

_________________

Les chenilles des chars ne deviennent jamais des papillons...


avatar
Elmaki
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1580
Age : 27
Localisation : Orcemont
Emploi : --'
Date d'inscription : 07/11/2010

default Re: Quelques menu problèmes dans mes 700 litres

le Mar 5 Juil 2011 - 16:47
minederien a écrit:
@Elmaki a écrit:et variations de paramètres.

bonjour

les paramétres de l'eau osmosée ne varient pas même en stockage ça

reste gh/kh = 0 et le ph aucune valeur . ^^

Je pense pas dire de conneries en disant que si tu laisses de l'eau osmosée dans une cuve d'eau de pluie dehors, au contact des variations de températures, des saletés qui peuvent tomber au fond, les insectes, bla bla, et bien il est plus que probable que ça se comporte différement que de l'eau stockée à l'abri. Et même avec un couvercle. Ca se vérifie dans mon jardin..
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: Quelques menu problèmes dans mes 700 litres

le Mar 5 Juil 2011 - 16:50
au niveau de la pollution oui mais pas du gh/kh eux ne varieront pas .

Bidon de remplissage en matiére neutre bien sur .

Ps : j'ai pas dit que tu disais des couneries Wink

_________________

Les chenilles des chars ne deviennent jamais des papillons...


avatar
creaktion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 179
Age : 35
Localisation : Épinay-sous-Sénart
Emploi : Directeur Artistique en agence de com.
Date d'inscription : 05/12/2007

default Re: Quelques menu problèmes dans mes 700 litres

le Mar 5 Juil 2011 - 16:54
Voici ce à quoi j'ai pensé...



Sur le schema je n'indique pas l'alimentation de l'osmoseur, j'ai de l'eau qui passe partout dans la "cave" (plutot un gros vide sanitaire)
trait bleu = eau osmosé direction l'aqua
trait rouge = eau de rejet direction le jardin

est réalisable ?
est ce utopique ?

avec quel matos ? si quelqu'un a des retour d'expérience ?

John

_________________
avatar
AmadeusHF
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 263
Localisation : Lille
Emploi : Sans
Date d'inscription : 25/06/2011

default Re: Quelques menu problèmes dans mes 700 litres

le Mar 5 Juil 2011 - 17:41
C'est toujours faisable...mais pour remonter une telle hauteur, il va te falloir une sacrée pompe !
avatar
Elmaki
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1580
Age : 27
Localisation : Orcemont
Emploi : --'
Date d'inscription : 07/11/2010

default Re: Quelques menu problèmes dans mes 700 litres

le Mer 6 Juil 2011 - 11:39
minederien a écrit:au niveau de la pollution oui mais pas du gh/kh eux ne varieront pas .

Bidon de remplissage en matiére neutre bien sur .

Ps : j'ai pas dit que tu disais des couneries Wink

Mmmmm spa faux. :##08:
Moi chez moi les variations de KH, c'est de la polluion, z'en veux pas ! :##06:

avatar
creaktion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 179
Age : 35
Localisation : Épinay-sous-Sénart
Emploi : Directeur Artistique en agence de com.
Date d'inscription : 05/12/2007

default Re: Quelques menu problèmes dans mes 700 litres

le Mer 6 Juil 2011 - 16:41
En fait, la question de la "remontée" ne me turlupine pas trop, car j'ai vue des pompes de remontée suffisamment puissante, mais je m'interroge surtout le trajet "horizontale" et la distance entre la pompe et la remonté...


_________________
avatar
Elmaki
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1580
Age : 27
Localisation : Orcemont
Emploi : --'
Date d'inscription : 07/11/2010

default Re: Quelques menu problèmes dans mes 700 litres

le Mer 6 Juil 2011 - 16:55
Ca change rien. La pression varie en fonction de l'altitude. Faut juste que tu aies une longueur d'aspiration la plus courte possible. Si ta pompe est immergée, y'a pas de souci. Par contre pas sur que ton robinet d'eau osmosée crache 3 bars jusqu'à ton bac.

J'ai pas bien capté.. Ton bac est au même étage que ta cave (ou garage) où sera l'osmoseur, c'est bien ça ? En ce cas t'auras aucun souci. Sinon, peut être. J'ai pas envie de faire les calculs ! :##06:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum