Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default probleme plantes le Dim 29 Avr 2012 - 17:56

rve07800


Membre : Nouveau
Membre : Nouveau
bonjour,
je cherche un peu d'aide .Je demande en animalerie mais pas de réponses concrétes

voila j'ai recommencé mon aquarium depuis 6 mois que j'avais un peu laissé de coté.
Je l'ai nettoyé , replanté et refais le décor mais gardé les poissons que j'ai depuis 4 ans.

j'ai un juwell rio 125l d'origine. J'ai toujours les meme problemes qu'auparavant sauf un que j'ai éliminé depuis 4 mois : les algues cyano, je suis arrivé à m'en débarrassé,avec un black out, ouf.

Mon autre probléme, ceux sont les plantes qui ne se développent pas, elles jaunissent et finissent par mourrirent au bout de 2 mois.

Le fait est , qu'il y a des pousses mais qui ne grossissent pas .

je pensais à l'éclairage , d'apres ce que j'ai pu lire sur le forum: pas assez puissant, ou a un rajout de co2:
dites moi , aidez moi.

caractéristiques aquarium:(Excusez mon faible savoir)
aquarium rio 125l, 2 neons éclairages pour plantes 18 watt chacun, température : 25°, pompe d'origine, filtration clearmec plus de jbl en sachet,céramique de préfiltration au fond du bac de filtration, 10h d'éclairage de 11h30 a 21h30.
5 pieds de cryptochorines de wendt, une anubia, et 2 pieds d'echinodorus bleerhi qui sont presques mortes.

2 pulvérisations d'engrais complet v30 de dennerle tous les 10 jours

poissons:
6 rasboras }
3 néons noirs } j'ai ces poissons depuis 4-5 ans
1 neons rose }

3 siamensis depuis 4 mois

MERCI DE VOTRE AIDE

2default Re: probleme plantes le Dim 29 Avr 2012 - 18:03

choup'


Modérateur
Modérateur
Bonjour,

Tu as tes paramètres stp ?
Tu sais anubia et cryptocoryne sont généralement des plantes à croissance assez lente...

Tes tubes ont quel âge ? C'est quoi ?

Pour la fertilisation, la gamme dennerle peut s'avérer efficace si on utilise la gamme complète... Cependant c'est coûteux et en plus elle n'est pas hyper complète ( potassium... ).


Tu as une photo du bac ?

Ton sol c'est quoi ? Il a quel âge ?

3default Re: probleme plantes le Dim 29 Avr 2012 - 18:28

rve07800


Membre : Nouveau
Membre : Nouveau
désolé, j'ai pas les parametres du bac, je fais juste des test en bandelettes.



Les tubes font 600mm de long, marque arcacadia, 2x 18 watt,les tubes ont 5 mois. Au début, quand j'ai acheté l'aquarium, j'avais des tubes juwell et j'avais pas de soucis.

Dans le sol, il y a une couche d'engrais, et du sable de loire, le sol a 3 ans environ. Je viens de metrre des boules d'engrais dans le sol, mais j'y crois pas trop, c'est un probleme que je traine depuis bon bout de temp.

je vais faire une photo.



4default Re: probleme plantes le Dim 29 Avr 2012 - 18:40

rve07800


Membre : Nouveau
Membre : Nouveau
https://i48.servimg.com/u/f48/12/58/76/59/aquari10.jpg
https://i48.servimg.com/u/f48/12/58/76/59/aquari11.jpg
https://i48.servimg.com/u/f48/12/58/76/59/aquari12.jpg

5default Re: probleme plantes le Dim 29 Avr 2012 - 18:45

choup'


Modérateur
Modérateur
C'est quoi comme tube arcadia ?

En effet tes cryptocorynes font la gueule. Ton sol n'est pas pourri ?

Après sans paramètres c'est un gros moins pour t'aider.

Ce sont des dépôts calcaires sur les feuilles de ton echinodorus ? Rugueux ?

6default Re: probleme plantes le Dim 29 Avr 2012 - 19:04

rve07800


Membre : Nouveau
Membre : Nouveau
en tube , j'ai essayé sylvania, jbl : pas de changements.


tube arcadia , original tropical, achetés a botanic;


Le sol a été refais il y a 3 ans et il y avais pas eu d'améliorations non plus.

Comment voir si le sol est pourri , et comment ça peut se faire?

7default Re: probleme plantes le Dim 29 Avr 2012 - 19:08

choup'


Modérateur
Modérateur
Un substrat de 3 ans c'est déjà pas mal hein comme durée de vie... Les cryptocorynes et echinodorus se nourrissent principalement par les racines. Tu as essayé de regarder par exemple si les racines de tes plantes ne sont pas noires ?

Après faudrait te procurer des tests en gouttes ( JBL ), c'est la base à détenir en aquariophilie ##27

8default Re: probleme plantes le Dim 29 Avr 2012 - 19:19

rve07800


Membre : Nouveau
Membre : Nouveau
En animalerie , on m'a dit un substrat entre 6 et 8 ans, lol.

j'ai enlevé une plante il y a 10 jours et les racines étaient blanches.

je vais me procurer le test en gouttes la prochaines fois.
c'est quoi le mode de fonctionnement de ce test? connais pas.


sinon en attendant, il n'y aurait pas des plantes qui pourraient survivre dans mon aquarium? LOL.

9default Re: probleme plantes le Dim 29 Avr 2012 - 19:23

choup'


Modérateur
Modérateur
6 et 8 ans ! Quelle affaire ! Donne moi par MP le nom et le numéro de téléphone de ton animalerie ! J'y cours dès demain pour acheter ce substrat magique ##17

Tu as les notice dans la mallette. C'est tout bête, très facile. ##27

Euh pour les plantes... oui certainement. Après je ne sais pas si tu as suffisamment des nutriments dans l'eau ( notamment PO4 et NO3... ). Au pire tente une très simple : la ceratophyllum demersum.

Pour les tests regarde sur zone aquatique : mallette JBL combiset + recharge GH, PO4 et PH 6-7,6 ##27 Ce sera moins cher qu'en animalerie !

10default Re: probleme plantes le Dim 29 Avr 2012 - 19:58

rve07800


Membre : Nouveau
Membre : Nouveau
Un GRAND MERCI a toi.

je vais m'occuper de ça et je te tiendrai au courant sur le post.


a+

11default Re: probleme plantes le Mer 27 Juin 2012 - 14:12

rve07800


Membre : Nouveau
Membre : Nouveau
me revoila aprés quelques soucis de santé.

J'ai donc fais les tests par gouttes jbl.


Voici les résultats:

ph 6-7,6: 7,6 mais tend vers le bleu plus foncé donc ça doit etre plus.

N02: 0,025

N03: 10

KH: 7

GH: 8

fe: inferieur a 0,02

P04: legere coloration bleu du produit mais couleur jaune verte non référencée.


voila j'attend votre analyse et vos conclusions.

Cordialement




12default Re: probleme plantes le Mer 27 Juin 2012 - 17:15

Oeil-de-Nuit


Membre : Occasionnel
Membre : Occasionnel
Hum, je ne m'y connais pas très bien en plantes, mais il me semble que ton taux de fer est un peu bas, non ?

13default Re: probleme plantes le Mer 27 Juin 2012 - 20:36

rve07800


Membre : Nouveau
Membre : Nouveau
le ph est un fort aussi, pour le fer ,que faut il faire?

je refais tout l'aquarium en changeant l'engrais?

ou il y a un produit miracle.

14default Re: probleme plantes le Mer 27 Juin 2012 - 21:01

Oeil-de-Nuit


Membre : Occasionnel
Membre : Occasionnel
Mais pourtant il y a du fer dans l'engrais que tu utilises, non ?
Pour le pH je sais pas du tout.

Mais comme je l'ai dit, je suis pas une pro en plantes.
Apparemment ton substrat a déjà eu une durée de vie assez respectable. Tu peux tenter de le changer. Ils font beaucoup l'éloge du manado sur le forum, à utiliser seul, sans sol par dessus.

15default Re: probleme plantes le Mer 27 Juin 2012 - 21:19

rve07800


Membre : Nouveau
Membre : Nouveau
je connais pas du tout, je vais voir sur le forum.


Attendons d'autres avis.

16default Re: probleme plantes le Mer 27 Juin 2012 - 21:33

symba


Membre : Régulier
Membre : Régulier
Salut,
Le test Fer n'est pas fiable !! ##09
Ton PH est un peu élévé c'est vrai et il te manque des PO4 Il te faudrait 1O NO3 pour 1 PO4 donc il te faut un taux de PO4 à 1 ppm.
Je ne suis pas encore une pro mais je pense que ton sol n'est plus bon !! ##09
Attends les conseilles de Choupinou c'est un pro, regarde ses bacs et tu comprendras. Courage tu vas y arriver ##06

17default Re: probleme plantes le Mer 27 Juin 2012 - 21:38

Oeil-de-Nuit


Membre : Occasionnel
Membre : Occasionnel
@symba a écrit:Courage tu vas y arriver ##06

+1
Surtout, garde le moral. Le plus important c'est de prendre du plaisir à t'occuper de ton aquarium, quand bien même tu rencontres des difficultés. Tu n'en seras que plus fier quand ton bac sera resplendissant et verdoyant ##27 ##06

18default Re: probleme plantes le Dim 1 Juil 2012 - 15:14

rve07800


Membre : Nouveau
Membre : Nouveau
c'est gentil , merci.


donc je vais changé le substrat et refaire l'aquarium.


Que me conseillez vous en substrat et en engrais liquide pour l'entretien des plantes.
SVP.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum