Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: démarrage de mon 120 litres

le Jeu 12 Juil 2012 - 15:25
Bonjour,

Combien de temps qu'il est en eau déjà ?

Personnellement je retirerai le sol existant car à terme ça risquerait de se mélanger. Tu n'utiliseras que du sable ? pas de substrat ni rien ?

Pourquoi ne pas être parti sur un sol du style manado ?

Ah ben oui, si tu repars vraiment de zéro tu dois recycler le bac...

Après, tu peux faire en sorte de conserver un maximum d'eau, tes masses filtrantes dans de l'eau du bac et de faire vite le changement de sol...
avatar
la fripaille
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 374
Age : 38
Localisation : Cher 18
Emploi : Technicien
Date d'inscription : 15/06/2012

default Re: démarrage de mon 120 litres

le Jeu 12 Juil 2012 - 23:27
choupinou a écrit:Bonjour,

Combien de temps qu'il est en eau déjà ?

Personnellement je retirerai le sol existant car à terme ça risquerait de se mélanger. Tu n'utiliseras que du sable ? pas de substrat ni rien ?

Pourquoi ne pas être parti sur un sol du style manado ?

Ah ben oui, si tu repars vraiment de zéro tu dois recycler le bac...

Après, tu peux faire en sorte de conserver un maximum d'eau, tes masses filtrantes dans de l'eau du bac et de faire vite le changement de sol...

En eau depuis le 7 Juin.
Pour le substrat , je vais essayer de conserver mon aquabasis.
Pour le manado, oui j'ai longtemps hésité.
Pour le cyclage, je ne vais remplacer que l'eau et le sol, modifier la déco, mettre un panier de tourbe dans le filtre.
avatar
la fripaille
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 374
Age : 38
Localisation : Cher 18
Emploi : Technicien
Date d'inscription : 15/06/2012

default Re: démarrage de mon 120 litres

le Sam 14 Juil 2012 - 0:08
Bonsoir, What a Face
Ça y'est je viens de vider mon bac, récupéré toutes les plantes et le décor, fait bouillir les nouveau éléments de décor et enlevé la décante, par ailleur est-ce normal que cela sente fort le poisson dans mon bac puker , y'en à pourtant pas eut?. L'eau osmosée attend gentillement dans les bidons récupérer à ANIMALIS pour 0€ avec la carte de fidélité.
Bref, je n'ai plus que le sol à sortir mais si je branche l'aspirateur eau et poussière à cette heure, la mariée va m'étrangler... on verra ça demain.
Petite question: pour mon sol, j'ai la possibilité de récupérer de l'aqualite qui à déjà servie mais qui à été nettoyer et stocké au sec depuis quelques temps, puis je l'employer? Est ce bien comme type de sol? J'ai lu que c'était un très bon sol nutritif. Sur combien de centimètre faut il en mettre? faut il rajouter quelques chose entre l'aqualite et le sable de Loire, terreau grillage?
Merci de vos réponses.
avatar
Jessica13600
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 491
Age : 35
Localisation : La Ciotat
Emploi : Technicienne de laboratoire d'analyses médicales
Date d'inscription : 14/06/2012

default Re: démarrage de mon 120 litres

le Sam 14 Juil 2012 - 14:44
Ton schéma à l'air bien réfléchi ! Bravo Wink
Nous ne sommes pas encore à ton niveau nous... Mais on a fait un truc qui nous plait et facile à réagencer Wink
Vivement les photos de ton bac Wink
avatar
la fripaille
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 374
Age : 38
Localisation : Cher 18
Emploi : Technicien
Date d'inscription : 15/06/2012

default Re: démarrage de mon 120 litres

le Sam 14 Juil 2012 - 20:31
Ouh la la, non non je ne suis que débutant mais assez perfectionniste certe. Je t'avoue cependant que je me triture les méninges depuis ce matin sur l'agencement. Encore quelques heures de prise de tête et j'espère pouvoir fournir quelques photos.
avatar
la fripaille
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 374
Age : 38
Localisation : Cher 18
Emploi : Technicien
Date d'inscription : 15/06/2012

default Re: démarrage de mon 120 litres

le Dim 15 Juil 2012 - 17:49
Eh bien voilà,
je pense être arrivé à un résultat sympathique, tout de suite les photos:











avatar
Jessica13600
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 491
Age : 35
Localisation : La Ciotat
Emploi : Technicienne de laboratoire d'analyses médicales
Date d'inscription : 14/06/2012

default Re: démarrage de mon 120 litres

le Dim 15 Juil 2012 - 17:51
Carrément chouette ! C'est super joli !!!
avatar
la fripaille
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 374
Age : 38
Localisation : Cher 18
Emploi : Technicien
Date d'inscription : 15/06/2012

default Re: démarrage de mon 120 litres

le Dim 15 Juil 2012 - 17:57
Merci, ravis que ça plaise.
avatar
la fripaille
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 374
Age : 38
Localisation : Cher 18
Emploi : Technicien
Date d'inscription : 15/06/2012

default Re: démarrage de mon 120 litres

le Dim 15 Juil 2012 - 18:25
Maintenant les paramètres:
T°C= 1)c (en chauffe)
KH = 3.5 - 4°
GH = 3.5 - 4°
pH = 7
NO2 = <0.01mg/l
NO3 = 1 mg/l
PO4 = 0.05 mg/l
Fe = 0.05mg/l
J'ai également remplacé le contenu d'un de mes paniers de filtration par de la tourbe. Donc pH devrait descendre un peu.
J'ai tout ce qu'il faut pour commencer la fertil Easy life CARBO, NITRO, PROFITO, FOSFO, il me manque juste le sulfate de potassium (j'ai du mal à en trouver pour pas trop cher et je ne sais pas combien en prendre) , quand puis je commencer?

Je me demande aussi au vu des résultats si il ne me manque pas un peu de Fer le taux est très bas.
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: démarrage de mon 120 litres

le Dim 15 Juil 2012 - 19:02
Bonsoir,

N'hésite pas à rajouter des plantes à croissance rapide en plus. Ca pousse ?

Le sulfate de potassium, tu peux en trouver sur aquascape. Prend 250g.
avatar
la fripaille
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 374
Age : 38
Localisation : Cher 18
Emploi : Technicien
Date d'inscription : 15/06/2012

default Re: démarrage de mon 120 litres

le Dim 15 Juil 2012 - 19:06
je peux déja lancer la fertilisation? par quoi je commence?
Au niveau nombre de plantes je pense être au taquet.
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: démarrage de mon 120 litres

le Dim 15 Juil 2012 - 19:13
La plupart des plantes ne semble pas avoir repris, me trompes-je ?
Si c'est le cas il faut vraiment attendre.
avatar
la fripaille
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 374
Age : 38
Localisation : Cher 18
Emploi : Technicien
Date d'inscription : 15/06/2012

default Re: démarrage de mon 120 litres

le Dim 15 Juil 2012 - 19:15
Pas avoir repris...

Comment ça?
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: démarrage de mon 120 litres

le Dim 15 Juil 2012 - 19:17
Et bien elles ne poussent pas encore... Les plantes ont besoin de s'adapter.
avatar
la fripaille
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 374
Age : 38
Localisation : Cher 18
Emploi : Technicien
Date d'inscription : 15/06/2012

default Re: démarrage de mon 120 litres

le Dim 15 Juil 2012 - 19:19
Ah bah oui le bac viens juste d’être remis en service.
avatar
Jessica13600
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 491
Age : 35
Localisation : La Ciotat
Emploi : Technicienne de laboratoire d'analyses médicales
Date d'inscription : 14/06/2012

default Re: démarrage de mon 120 litres

le Dim 15 Juil 2012 - 19:40
Elles vont pousser ces petites plantes Wink ça va être tout beau !!!!
avatar
la fripaille
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 374
Age : 38
Localisation : Cher 18
Emploi : Technicien
Date d'inscription : 15/06/2012

default Re: démarrage de mon 120 litres

le Lun 16 Juil 2012 - 6:41
Petite surprise ce matin, j'ai retrouvé l'eau du bac toute blanche trouble, puis tilt, j'ai oublié aquasafe, vite une petite dose... mince pas assez. J'irai en acheter aujourd'hui.
J'espère qu'il n'y à que cela? Si il faut y mettre un autre produit prévenez moi.
avatar
Jessica13600
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 491
Age : 35
Localisation : La Ciotat
Emploi : Technicienne de laboratoire d'analyses médicales
Date d'inscription : 14/06/2012

default Re: démarrage de mon 120 litres

le Lun 16 Juil 2012 - 9:11
Pas assez expérimentée pour t'aider, désolée...
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: démarrage de mon 120 litres

le Lun 16 Juil 2012 - 10:30
Bonjour,

Ne dépense pas ton argent dans aquasafe hein :##27:
Tu as testé les NO2 ?
avatar
la fripaille
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 374
Age : 38
Localisation : Cher 18
Emploi : Technicien
Date d'inscription : 15/06/2012

default Re: démarrage de mon 120 litres

le Lun 16 Juil 2012 - 11:19
Bien oui, j'ai testé les NO2 juste après avoir rempli, je pensais le refaire ce soir en rentrant, tu penses qu'il sagit d'une hausse des nitrites? C'est qu' aquasafe ça ne sert à rien?
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: démarrage de mon 120 litres

le Lun 16 Juil 2012 - 11:22
Le conditionneur d'eau est inutile...
Teste les NO2 et dis nous.

Il existe d'autres fausses idées que le conditionneur, je te suggère de lire ceci :

http://www.forumaquario.org/t57806-les-fausses-idees-en-aquariophilie
avatar
la fripaille
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 374
Age : 38
Localisation : Cher 18
Emploi : Technicien
Date d'inscription : 15/06/2012

default Re: démarrage de mon 120 litres

le Lun 16 Juil 2012 - 18:41
choupinou a écrit:Le conditionneur d'eau est inutile...
Teste les NO2 et dis nous.

Il existe d'autres fausses idées que le conditionneur, je te suggère de lire ceci :

http://www.forumaquario.org/t57806-les-fausses-idees-en-aquariophilie
Ça y'est je suis rentré et j’hallucine devant mon aqua c'est pire que ce matin, bon test des NO2 eh bien légère hausse depuis hier, mais rien de réellement franc le test est teinté jaune hors hier il n'y avait aucune coloration.
Trop bizarre ça fait comme du brouillard dans l'eau on dirai qu'il jailli du rejet du filtre puis retombe dans le bas du bac
petite photo:
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: démarrage de mon 120 litres

le Lun 16 Juil 2012 - 19:06
Observe si ça ne tourne pas à la couleur verte l'eau... Tu peux regarder sur un côté, on voit bien de cette manière si ça vire au vert.
Si l'eau devient verte ==> stérilisateur UV.
avatar
la fripaille
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 374
Age : 38
Localisation : Cher 18
Emploi : Technicien
Date d'inscription : 15/06/2012

default Re: démarrage de mon 120 litres

le Lun 16 Juil 2012 - 21:33
Bonsoir Choupinou,
Au bout de combien de temps on peux voir l'eau virée au vert? Comment expliques tu ce phénomène? Pourquoi cela n'est pas arrivé la première fois? Ça m’embête de devoir encore investir dans du matériel, mais je sens que je ne vais pas pouvoir y couper.
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: démarrage de mon 120 litres

le Lun 16 Juil 2012 - 21:35
Il faut patienter et voir ce que ça donne. Il n'y a pas vraiment d'explication à ce phénomène, la chaleur n'aide pas non plus.
Tu as bien du support bactérien dans ton filtre ?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum