Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nico88500
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 6
Age : 30
Localisation : Mirecourt
Emploi : Technicien Robotique
Date d'inscription : 05/11/2012
http://www.redheberg.com

default Problème pompe JBL e900

le Lun 5 Nov 2012 - 20:49
Bonsoir à tous,

Voila je viens vers vous car j'ai un petit soucis. Je vais essayer d'être clair (tout le contraire de mon eau actuellement)

Je possède un petit aquarium de 80 litres. Au début, ce dernier fonctionnais avec une pompe interne, vite remplacé par une pompe eheim donnée par belle maman.

Cependant, cette dernière à rendu l’âme lundi dernier.

Je passe donc voir mon revendeur préférer et je tombe sur cette JBL e900. Je l'achète.

Rentré du boulot, je reprend donc les éléments de mon ancienne eheim sauf les nouilles. Donc en bas les nouilles neuves, au dessus le charbon, au dessus les carrés bleu avec au milieu de la ouate et dans le dernier panier, les filtres bleu d'origine.

Après environ une semaine de passé, mon eau est trouble voir même verdâtre.

Lorsque je démonte, ma ouate est presque blanche, et j'ai donc l'impression que la filtration ne se fait pas.

L'aspiration/refoulement est ok pourtant.

J'ai fait un remplacement à 70% de l'eau samedi. Aucune amélioration à ce jour.

Je viens de démonter à nouveau la pompe se soir, ouate blanche, les nouilles ont de petits dépôt marron mais l'eau ne bouge pas et je vois des particules blanches flottés partout.

Avez vous une ou des idées quand à mon soucis ?

Merci par avance, Nico.
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Problème pompe JBL e900

le Lun 5 Nov 2012 - 20:52
Bonsoir,

Ton eau est verte ? Tu as une photo ? Ce sont certainement des algues unicellulaires...

Un passage à la filtration UV sera la solution si c'est bien de l'eau verte. :##27:
avatar
Nico88500
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 6
Age : 30
Localisation : Mirecourt
Emploi : Technicien Robotique
Date d'inscription : 05/11/2012
http://www.redheberg.com

default Re: Problème pompe JBL e900

le Lun 5 Nov 2012 - 20:55
Hello,

Voila une photo que je viens de prendre :

http://mes-images.me/?v=ngtRf.jpg
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: Problème pompe JBL e900

le Lun 5 Nov 2012 - 20:58
Bonjour !

Ton débit est normal en sortie ? pas de tuyau pincé ?

_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
avatar
Nico88500
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 6
Age : 30
Localisation : Mirecourt
Emploi : Technicien Robotique
Date d'inscription : 05/11/2012
http://www.redheberg.com

default Re: Problème pompe JBL e900

le Lun 5 Nov 2012 - 20:59
Bonsoir willshah,

je dirais même que la pompe crache bien ! Aucun tuyaux de pincer Smile
avatar
Nico88500
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 6
Age : 30
Localisation : Mirecourt
Emploi : Technicien Robotique
Date d'inscription : 05/11/2012
http://www.redheberg.com

default Re: Problème pompe JBL e900

le Mar 6 Nov 2012 - 17:34
Je me permet de remonter Smile
avatar
cruchinette21
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 124
Age : 24
Localisation : Malonne, Belgique
Emploi : étudiante
Date d'inscription : 20/08/2012

default Re: Problème pompe JBL e900

le Mar 6 Nov 2012 - 19:16

Ou est ton ouate exactement? car dans la e900 l'eau passe d'abord dans les mousse de "préfiltre" sur le coté au dessus puis l'eau passe en dessous pour remonter (oui c'est pas très clair mdr c'est très bien expliquer la http://www.jbl.de/fr/eau-douce-videos/show/7772/jbl-cristalprofi-e à la 3ième minute :##05: )
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum