Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Chute de mes paramètres : Urgence le Sam 5 Jan 2013 - 14:46

rémi-8


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous,

Alors voilà, j'ai un aquarium de 60 litres avec 15 boraras brigittae et des red cherry !

Je l'ai lancé depuis septembre 2012 et les paramètres étaient stabilisés jusqu'à ce qu'hier, j' ajoute un filtre externe avec de la tourbe !
Je précise que j'ai bien laissé l'ancien filtre interne pour faire la rotation en douceur !

Donc à l'heure actuelle il ya deux filtres en marche dans mon 60 litre.

Mais ce matin j'ai fait des tests de l'eau :

Température : 25°
KH : 1 (ou même moins car avec les tests jbl il faut compter les gouttes et l'eau est devenu jaune dés la première goutte)

PH : 4.5
GH : 5
NO2 : 0.025
NO3 : 50
Fer : 0.02

Mes anciens paramètres étaient les suivants :

Température : 25°
KH : 3
PH : 6.5
GH : 5
NO2 : 0.1
NO3 : 10
Fer : 0.02

Je vous ai donc mis en rouge ce qui m'inquiete, d'autant plus que cela s'est produit en très peu de temps ... pour l'instant tous le monde est vivant mais je pense que c'est une question de temps !

Merci pour votre aide !

Rémi

2default Re: Chute de mes paramètres : Urgence le Sam 5 Jan 2013 - 14:48

capitaine dechet


Membre : Accro
Membre : Accro
la tourbe fais baissé le kh et le ph, tu en a mis de trop

quant au no3 , il est possible qu'il augmente si tu ne laisse pas decanté la tourbe 24h dans un sceau

c'est quoi comme tourbe? tormec jbl?

3default Re: Chute de mes paramètres : Urgence le Sam 5 Jan 2013 - 15:04

rémi-8


Membre : Occasionnel
Membre : Occasionnel
J'en ai mis un demi litre pour 60 litre et c'est de la Eheim !

En effet je ne l'ai pas laissé décanté dans un sceau car d’après certain forum il ne fallait surtout pas la rincer !

J'ai oublier de préciser que j'ai aussi un sol florabase qui je crois, fait aussi baisser le ph !

Donc que dois-je faire ?
Le problème va t-il se résoudre assez rapidement ou je dois retirer la tourbe et la laisser décanter ?

Merci d' avance

4default Re: Chute de mes paramètres : Urgence le Sam 5 Jan 2013 - 15:11

capitaine dechet


Membre : Accro
Membre : Accro
retire la tourbe et fais des changement d'eau....

tu en a mis bien de trop.....

5default Re: Chute de mes paramètres : Urgence le Sam 5 Jan 2013 - 15:25

rémi-8


Membre : Occasionnel
Membre : Occasionnel
je dois en mettre combien pour 60 litres du coup ? Smile

6default Re: Chute de mes paramètres : Urgence le Sam 5 Jan 2013 - 15:30

capitaine dechet


Membre : Accro
Membre : Accro
au pif.... commence petit et verifie tes parametres apres 24h, si ca n'a pas evolué a ton gout tu en remet un peu et tu retest 24h apres..... et ainsi de suite

7default Re: Chute de mes paramètres : Urgence le Sam 5 Jan 2013 - 15:36

rémi-8


Membre : Occasionnel
Membre : Occasionnel
OK merci beaucoup !!! Very Happy

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum