Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
jeje62220
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 31
Age : 31
Localisation : Carvin
Emploi : dessinateur d'étude
Date d'inscription : 11/04/2013

default Lancement d'un aquarium 230l Aquatlantis

le Jeu 11 Avr 2013 - 12:39
Bonjour a tous.
J'ai démarrer un aquarium 230l il y a maintenant 1 semaines.
Voici le détails de l'equipement:

aquarium 230l
eclairage 2x54w
filtration interne biobox 2 avec chauffage 200w + pompe 900l/h

Voici mes relevées apres 1 semaine de mise en eau:

temperature: 25
ph: 8
kh: 10
Gh: 19
no2: 0.2

je m'inquiéte car il y a plein de petite particule dans l'eau et l'apparition d'algue filamenteuse un peu partout. Je vais essayer de mettre une photo, mais je ne sais pas si on va les voirs.







J'ai également des plantes qui noircissent.


Merci a tous pour vos reponse et remarque
laurent 59
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 874
Age : 32
Localisation : merville
Date d'inscription : 10/01/2012

default Re: Lancement d'un aquarium 230l Aquatlantis

le Jeu 11 Avr 2013 - 12:49
salut

ton bac est neuf ,ça arrive souvent que les algues apparaissent au début.
lors de la mise en place des plantes,celles ci ont un temps d'acclimatation où elles ne poussent quasiment pas donc n'absorbent pas les nutriments qui se trouvent dans l'eau.de ce fait ça profite aux algues.surtout ne fertilise pas avant de voir une reprise de tes plantes,attend encore une dizaine de jours.

dans un 1er temps tu peux peut être diminuer ta durée d'éclairage pendant un certain temps,tu éclaires conbien de temps?
et commencer un nettoyage manuel de tes algues.
une fois le pic de nitrite passé il faudra voir quelles espèces tu vas mettre dans ton bac et ainsi régler le KH/GH/PH en conséquence.
avatar
jeje62220
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 31
Age : 31
Localisation : Carvin
Emploi : dessinateur d'étude
Date d'inscription : 11/04/2013

default Re: Lancement d'un aquarium 230l Aquatlantis

le Jeu 11 Avr 2013 - 13:12
d'accord merci.
Pour le moment j'éclaire 12h par jour.
pour le nettoyage a la main, ce n'est pas evident car je n'arrive pas a les attrapés elle ce dissous donc ensuite elle se propage ailleur. Est ce possible de nettoyer avec un aspirateur d'aquarium?
laurent 59
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 874
Age : 32
Localisation : merville
Date d'inscription : 10/01/2012

default Re: Lancement d'un aquarium 230l Aquatlantis

le Jeu 11 Avr 2013 - 13:32
perso le temps que tes plantes repartent de plus belle je réduirait la durée d'éclairage de 2 ou 3 heures.ensuite tu le remets normalement.

la plus part du temps on attend que le cycle soit fait mais si tu en as en suspension ou non fixé sur les plantes ou après un nettoyage mécanique, oui tu peux peut être aspirer mais avec un systeme de filtre pour après remettre l'eau dans le bac.
car après avoir aspirer des algues et donc de l'eau,si tu fais un complément d'eau avec de l'eau neuve tu allongeras la durée de cyclage du bac (pic de nitrite).


un truc dans le genre là
avatar
jeje62220
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 31
Age : 31
Localisation : Carvin
Emploi : dessinateur d'étude
Date d'inscription : 11/04/2013

default Re: Lancement d'un aquarium 230l Aquatlantis

le Jeu 11 Avr 2013 - 13:41
ok je pense que je vais en acheter un. Merci
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum