Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 4 sur 6]

76default Re: Lancement 64L, besoin d'aide ! le Dim 12 Jan 2014 - 20:36

Romaindu766


Membre : Accro
Membre : Accro
Pourquoi tu mes pas tout les pied a l'arrière de l'aquarium est tout le long.
sa fait jolie un beau rideau de vallisnérias Wink

77default Re: Lancement 64L, besoin d'aide ! le Dim 12 Jan 2014 - 20:41

Quentin98


Membre : Accro
Membre : Accro
A l'arrière j'ai déjà des plantes mais sur les côtés  je pense que je vais faire un rideau de vallisisnéria  ##06 

78default Re: Lancement 64L, besoin d'aide ! le Dim 12 Jan 2014 - 20:44

Romaindu766


Membre : Accro
Membre : Accro
Ok ^^

79default Re: Lancement 64L, besoin d'aide ! le Sam 18 Jan 2014 - 12:20

Quentin98


Membre : Accro
Membre : Accro
Salut j'apporte des nouvelles, mon diffuseur taifun fonctionne bien mais par contre mes bulles une fois arrivées en haut du diffuseur sont encore assez grosses et je ne les vois pas sortir, il y a une sorte de grosses bulle d'air qui s'évacue de temps en temps en haut du diffuseur c'est d'ailleurs ici que les bulles de Co2 restent et éclatent, c'est normal ou il ne fonctionne pas comme il le faut ??

Les plantes poussent super vite j'ai déjà du faire une taille de mon egeria.
Seul bémol, j'ai pas mal d'algues brunes qui apparaissent sur les vitres et des filamenteuses vertes qui ont fait leur apparition  ##23 

80default Re: Lancement 64L, besoin d'aide ! le Sam 18 Jan 2014 - 13:04

Romaindu766


Membre : Accro
Membre : Accro
Salut
Donc pour ton diffuseur je pense que c'est normal, la grosse bulle d'air qui s'évacue de temps en temps se sont les mauvais gaz, mais le co2 reste c'est comme un diffuseur flipper logiquement il fonctionne cille il faut Wink
Les algues brune c'est normal c'est fréquent car ton aquarium est récent.
Pour les filamnteuses tu doit avoir un soucis dans tes paramètres a mon avis.

81default Re: Lancement 64L, besoin d'aide ! le Sam 18 Jan 2014 - 13:35

Quentin98


Membre : Accro
Membre : Accro
Ok merci tu me rassure !  ##27 

Mes paramètres pris hier soir:

pH: 6,2
KH: 2
Nitrites: 0,025
Nitrates: 1
Po4: 0

82default Re: Lancement 64L, besoin d'aide ! le Sam 18 Jan 2014 - 13:39

Romaindu766


Membre : Accro
Membre : Accro
Les nitrites sont élevé tu es en pleins cycle ? tu fait changement d'eau avec de l'eau osmosée ?
pour stabiliser le Kh et le Ph tu peut utiliser des fruits d'aulnes, feuilles de chêne ou bien de la tourbe.
mais sa peut donner une eau ambré

83default Re: Lancement 64L, besoin d'aide ! le Dim 19 Jan 2014 - 11:40

Quentin98


Membre : Accro
Membre : Accro
Je filtre déjà sur tourbe  ##27 .
Pour ce qui est des nitrites elles sont entre 0 et 0,025 (le test de couleur n'est pas super lisible, je pencherai plus vers le 0 mais je dit quand même 0,025 au cas où...) Par contre il y a de ça quelques jours mes nitrites étaient à 0,04 je crois, donc est ce que le pic est passé ?  ##22 
De toute manière ça ne fait que deux semaines qu'il est en eau, je vais encore attendre par précaution 2 autres semaines puis je rajouterais de la nourriture dans le bac pour voir si les nitrites s'affolent ou non, comme ça j'aurais une idée de la situation  ##27 .

84default Re: Lancement 64L, besoin d'aide ! le Dim 19 Jan 2014 - 12:02

Romaindu766


Membre : Accro
Membre : Accro
tu filtres sur tourbe donc ton eau est un peu ambré, ton Ph est a combien ?

85default Re: Lancement 64L, besoin d'aide ! le Dim 19 Jan 2014 - 13:59

Quentin98


Membre : Accro
Membre : Accro
@Quentin98 a écrit:Ok merci tu me rassure !  ##27 

Mes paramètres pris hier soir:

pH: 6,2
KH: 2
Nitrites: 0,025
Nitrates: 1
Po4: 0


Il vient d'être dit hier soir:  ##04   ##27 

86default Re: Lancement 64L, besoin d'aide ! le Lun 20 Jan 2014 - 21:27

Quentin98


Membre : Accro
Membre : Accro
Bonsoir, mes plantes poussent à une allure incroyable  ##10 ! Je reviens donc à vous avec un tas de questions !!  ##06 
J'avais pourtant pris des plantes à pousse moyenne voir lente mais là franchement ça m'épate mis à part les gazonnantes tout pousses à merveille !  ##17 
Je vous met une photo demain si vous en voulez une, bien sûr !  ##27 

J'ai commencé à injecté quotidiennement de l'easy carbo en plus du Co2 qui me fait entre 8 et 12 bulles par minutes (je pense que ça doit suffire).

Mes nitrites sont redescendues à 0, le pic serait-il déjà passé ? Je vous rapelle que le maximum en nitrites a été de 0,05, je ne sais donc pas si on peut appeler ça un pic, si oui il aura vraiment été discret...  ##05 .

Ce que je vais faire c'est que cette semaine je vais laisser le bac tourner à vide pour sa troisième semaine, ensuite dimanche j'injecterais des paillettes dans l'aquarium et si dans la 4 ème semaine je n'ai pas un nouveau pic, je pense que j'irais acheter mes habitants à la fin de la quatrième semaine qu'en pensez vous ?

Je vais commencer à fertiliser à partir de demain au tiers de la dose de prescrite pour évoluer petit à petit à demie dose d'ici la quatrième semaine puis à dose normale à partir de l'introduction de mes nouveau habitants !  ##27 

Pour ma population je vais prendre :

-6 ou 8 corydoras nanus
- un couple de colisa chuna (à mon animalerie il n'ont que des colisa chuna dorés, c'est une bonne souche ou je laisse tomber ?) Si je ne prends pas de colisa chuna j'introduirais des endler mais bon, je prefererais nettement prendre un couple de colisa chuna (mon filtre a un débit de 600l/h, si je prends des colisa chuna il faudra que je ferme en grande partie mon robinet de rejet pour éviter qu'ils n'aient trop de courant, cela risque t-il à long terme d'endommager mon filtre ?)

OU

- Un couple d'apistogramma cacatuoides (je ne sais pas si 64 litres leur suffiront réellement, certains me l'ont conseillé d'autres non, ce poisson m'intéresse beaucoup, de plus sa reproduction est à ce qui parait plutôt facile, si quelqu'un qui s'y connaissait pouvez me dire si je peux en maintenir dans 64 litres je vous en serez reconnaissant.)


87default Re: Lancement 64L, besoin d'aide ! le Lun 20 Jan 2014 - 21:35

mamoune


Membre : Régulier
Membre : Régulier
Attention à tes plantes gazonnantes avec des corydoras , moi aussi j'en ai et je les adore mais pas quand je rentre le soir et que j'ai des éléocharis qui flottent à la surface parce qu'il se sont amusés comme des fous à me les déterrer , là je les aime un peu moins  ##11 
Combien d'easy carb mets tu ?

88default Re: Lancement 64L, besoin d'aide ! le Lun 20 Jan 2014 - 21:38

Quentin98


Membre : Accro
Membre : Accro
Je met 1 ml d'easy carbo par jour. ##27 

Pour ce qui est des corydoras je ne sais pas si je vais mettre des nanus ou pygmeaus je verrais ce qu'ils auront à l'animalerie mais bon de toute manière tout ce qui est corydoras adorent déterrer les plantes gazonnantes, je verrais bien, en attendant je pense qu'elles vont avoir le temps de se bien se fixer avant qu'ils arrivent, sinon j'avais aussi penser à quelques crevettes mais c'est trop difficile à maintenir dans un bac comme le miens sachant que je veux fertiliser et que j'ai du substrat et une injection de Co2.

J'attends aussi de voir si je ne pourrais pas mettre un couple d'apisto cacatuoides.  ##27 

89default Re: Lancement 64L, besoin d'aide ! le Lun 20 Jan 2014 - 22:55

mamoune


Membre : Régulier
Membre : Régulier
Si mes souvenirs sont bons 1 ml c'est la dose pour 50 l d'eau mais dans la mesure où tu as déjà une injection de Co2 sois prudent pour la dose , les poissons n'aimeraient pas un excès mais je pense que de bons conseillers te diront exactement quoi faire , mais tu vas avoir un joli aquarium  ##27 

90default Re: Lancement 64L, besoin d'aide ! le Lun 20 Jan 2014 - 23:13

Quentin98


Membre : Accro
Membre : Accro
D'accords Wink

Et oui je l'espère avoir un joli aquarium vu tout le temps et l'argent que je consacre à ce nouvel aquarium  ##17 

91default Re: Lancement 64L, besoin d'aide ! le Mar 21 Jan 2014 - 10:35

aquabulle


Membre : Régulier
Membre : Régulier
Bonjour,

Je vois que ça avance bien, vivement les photos qu'on voit comment ça a poussé  ##17 
Pour tes gazonnantes si elles se sont enracinées... les cory ne poseront pas de problèmes, moi j'ai mis de la hc et c'est vrai qu'au départ ça a été une galère de la faire tenir avec les cory, mais maintenant qu'elle s'est bien fixé ils peuvent farfouiller dedans ça n'bouge plus  ##05

92default Re: Lancement 64L, besoin d'aide ! le Mar 21 Jan 2014 - 12:47

Quentin98


Membre : Accro
Membre : Accro
Oui, je pense qu'une fois bien fixée ça ne devrait pas poser problème  ##17 .

Voici les photos:

AVANT (début janvier)



APRES (Aujourd'hui)



Dites moi ce que vous en pensez, vos avis et conseils m'intéressent  ##17

Les paramètres:

pH: 6,2-6,5
GH: 3
KH: 2
Nitrates: 1
Nitrites: 0
Po4: 0

93default Re: Lancement 64L, besoin d'aide ! le Mar 21 Jan 2014 - 12:55

aquabulle


Membre : Régulier
Membre : Régulier
Très joli et ça a bien poussé en effet !
Juste une chose qui n'est que mon avis, je mettrais la valisneria en arrière plan et le diffuseur co2 aussi. Sur ta souche c'est une crypto ? si oui ce serait mieux de la planter  ##06
En tous cas les plantes se plaisent !

94default Re: Lancement 64L, besoin d'aide ! le Mar 21 Jan 2014 - 17:36

Quentin98


Membre : Accro
Membre : Accro
Salut, merci du compliment !  ##06 

Ma vallisnéria j'ai n'ai plus de place pour la placer derrière  ##22 , c'est pour cela que je l'ai mit vers le côté.  ##27

Pour la plante sur la racine, oui c'est une crypto je la laisse là en attendant d'acheter une anubia pour la remplacer car à mon avis je vais l'enlever elle est à moitié morte (elle est arrivée comme ça, c'était la seule plante en mauvais état que floraquatic m'a envoyé)

95default Re: Lancement 64L, besoin d'aide ! le Mar 21 Jan 2014 - 20:56

mamoune


Membre : Régulier
Membre : Régulier
Mes gazonnantes sont plantées depuis environ 3 semaines et quand je suis rentrée ce soir , c'était encore pareil , demain matin il faut que je replante encore et toujours . Sur le nombre bien sûr c'est un petit pourcentage qui est déraciné mais quand même , comme dit aquabulle , quelle galère !!!

96default Re: Lancement 64L, besoin d'aide ! le Mar 21 Jan 2014 - 21:07

Quentin98


Membre : Accro
Membre : Accro
Ils risquent moi aussi de m'en faire baver les petits corydoras, mais bon ils sont tellement beaux qu'ils en méritent la peine !  ##17 

Par contre ce fichu système de co2 proflora commence à me courir sur les nerfs, il ne bulle plus, je vais devoir faire ma propre recette de co2 car là leur recharge à 2 balles ça ne vaut rien...

97default Re: Lancement 64L, besoin d'aide ! le Mer 22 Jan 2014 - 10:26

aquabulle


Membre : Régulier
Membre : Régulier
@mamoune a écrit:Mes gazonnantes sont plantées depuis environ 3 semaines et quand je suis rentrée ce soir , c'était encore pareil , demain matin il faut que je replante encore et toujours . Sur le nombre bien sûr c'est un petit pourcentage qui est déraciné mais quand même , comme dit aquabulle , quelle galère !!!

Patience et persévérance  ##17  mais t'inquiètes une fois qu'elle est partie elle commence à former un beau tapis et les cory peuvent y aller ça tient bien... même dans le manado  ##24 

@Quentin98 a écrit:Ils risquent moi aussi de m'en faire baver les petits corydoras, mais bon ils sont tellement beaux qu'ils en méritent la peine !  ##17 

Par contre ce fichu système de co2 proflora commence à me courir sur les nerfs, il ne bulle plus, je vais devoir faire ma propre recette de co2 car là leur recharge à 2 balles ça ne vaut rien...

J'ai le même diffuseur branché sur du co2 artisanal et ça fonctionne nickel, j'ai galéré au début car les joints sur les bouchons n'étaient pas tout à fait étanches donc ça bullait bien au début car beaucoup de pression mais très vite ça diminuait  ##18  depuis que j'ai refait les joints plus de soucis  ##05

Ps : pour ta cryto c'est normal qu'elle meurt si elle n'est pas planté, c'est des plantes assez résistantes et même si tu l'as reçue en mauvaise état je pense qu'elle serait repartie, j'en ai vu qui avaient perdu toutes leurs feuilles et qui sont devenues magnifiques par la suite  ##20

98default Re: Lancement 64L, besoin d'aide ! le Mer 22 Jan 2014 - 10:53

mamoune


Membre : Régulier
Membre : Régulier
ça y est les plantations sont refaites , je récupère tout brin par brin , je fais des petits bouquets bien noués avec un petit bout de fil et je replante , ça a l'air de tenir mieux que mes premières plantations . Ils m'ont aussi fichu en l'air de la rotala macranda japan et ça , ça m'embête plus car c'est une plante très fragile , enfin on verra .

99default Re: Lancement 64L, besoin d'aide ! le Mer 22 Jan 2014 - 12:20

Quentin98


Membre : Accro
Membre : Accro
De toute manière si aujourd'hui ça me fait encore deux bulles par minutes je ferais la recette suivante:

200 grammes de sucre
0,75 cl d'eau
8 grammes de levure boulangère (Vahiné)

Ca fonctionnera bien comme ça ? Quelqu'un sait combien de bulles je devrais avoir environs par minutes ?

100default Re: Lancement 64L, besoin d'aide ! le Sam 25 Jan 2014 - 21:26

Quentin98


Membre : Accro
Membre : Accro
Bonsoir j'apporte des nouvelles, ça continue à bien pousser, les paramètres du jour: pH : 6,5

Nitrites: 0

Sachant que j'ai rajouté une bonne pincée de nourriture dans le bac hier soir, ça voudrait dire que le pic de nitrites est passé lorsque les nitrites étaient à 0,05 ? Si je ne détecte pas de nitrites de la semaine, vous pensez que je pourrais commencer l'introduction de mes poissons vendredi sachant que ça fait trois semaines aujourd'hui que mon bac est en eau ?

Voici une photo du bac:



Ma valissnéria americana gigantea a formé une sorte de longue tige comme si elle allait fleurir, en voici une photo:



Vais-je avoir une fleur dans l'aquarium ??  ##06 

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 4 sur 6]

Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum