Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

chouco


Membre : Accro
Membre : Accro
Salut,


Perso je ne trouvais aucune solution et en tapant "forum aquario" sur le net j'ai aperçu cette page Facebook (site sur lequel je ne vais jamais ).

Et je me suis dit que peut être il parlerais de ce problème. Ce n'est certes peut être pas la meilleur solution, mais sa en reste une.

Gilles


Membre : Accro
Membre : Accro
Cette fois , il me semble que tout est rentré dans l'ordre  cheers 

Merci aux personnes qui ont rendu le forum à nouveau accessible à tous  thumleft 



Vous auriez tout de même pu prévenir que ça fonctionnait  à nouveau ... enfin, j'me comprends ...




lol!

Benjamin-aquarium


Membre : Accro
Membre : Accro
Vous savez que j'ai eut peur de ne plus pouvoir aller sur le forum ?! Je vous promets j'ai stressé un truc de fou ! Mais heureusement je le retrouve !!! Ah il m'avais manqué :') !

cycykewl


Membre : Habitué
Membre : Habitué
Bonjour,

Je profite du sujet pour exposer mon soucis.
Lorsque je veux regarder le dernier message non lu d'un fil de discussion, ma page retourne au début (en haut de page).
Du coup je ne sais jamais où je m'étais arrêté dans ma lecture d'une discussion.

Suis-je le seul?
Un admin peut corriger cela ?

Merci d'avance

willshah


Modératrice
Modératrice
J'ai le même souci, signalé hier à Benji ... ##06 


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

marmotte75


Membre : Accro
Membre : Accro
Ah enfin ça refonctionne Smile
C'était un problème de nom de domaine c'est ça? Il avait expiré?
En tout cas bonne année à tous

mamoune


Membre : Régulier
Membre : Régulier
J'ai eu la même chose bien sûr , pas de Face book , bon pas grave mais je me suis bien demandé ce qui se passait . J'ai donc téléphoné à un informaticien qui m'a dit que ça venait de moi , que mon ordinateur était infecté et qu'il fallait que je lui porte pour un nettoyage . Bon , n'y connaissant pas grand chose ( l'excuse c'est mon âge  ##06 et oui j'ai des petits enfants ) on se met d'accord avec mon mari pour le porter le lendemain après midi . En fin de matinée , juste avant , je ne peux pas m'empêcher de cliquer une fois de plus sur ce fichu lien et là : miracle , ça marche . et 50 euros d'économisé , c'est ce que me demandait l'informaticien !!!

willshah


Modératrice
Modératrice
J'espère que tu as donné de tes nouvelles à ton informaticien qui était prêt à t'extorquer/escroquer  50€ pour rien !  ##26 

En cas de souci, voilà une autre adresse où tu peux retrouver le forum:
http://www.facebook.com/l.php?u=http%3A%2F%2Faquariophilie.forumactif.com%2F%3F123&h=sAQH4sL-a  ##27 


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

mamoune


Membre : Régulier
Membre : Régulier
Merci Willshah , il va falloir que je finisse par m'inscrire sur facebook . Des escrocs il y en a partout et surtout quand un informaticien reconnaît au téléphone une voix pas toute jeune il se dit :"par ici la bonne soupe ".

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum