Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
pat31
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Localisation : Cherbourg
Emploi : Ingénieur
Date d'inscription : 25/02/2014

default Re: Lancement 128 L Aquatlantis

le Lun 5 Mai 2014 - 19:06
Mon Kh est de 5 donc c'est normal pour le pH.

J'ai essayé de mettre des filtres à café sur le rejet mais ils ne sont pas assez résistants.

J'ai lu une autre technique, se serait d'utiliser des daphnies.
Est-ce que vous pensez que çà marchera ?
Je pourrais en commander un ou deux sachets de ce site là et les mettre dans un filet ??
http://www.achat-aquarium.fr/achat/produit_details.php?id=4993&catid=674
pat31
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Localisation : Cherbourg
Emploi : Ingénieur
Date d'inscription : 25/02/2014

default Re: Lancement 128 L Aquatlantis

le Jeu 8 Mai 2014 - 14:12
Finalement j'ai ajouté une lampe JBL Aquacristal UV-C 5W à la sortie de mon filtre cristalprophi e901, en baissant de moitier le débit du filtre. Après 24h çà à l'air de s'améliorer je vois déjà le centre de mon aquarium.

Voilà les paramètres de mon eau, le NO2 a bien baissé ! :

KH entre 6 et 7
GH entre 15 et 16
pH > 7,6
NO2 0,1 mg/l
NO3 10 mg/l

Ceux de mon eau du robinet :

KH entre 4 et 5
GH entre 6 et 7
pH > 7,6
NO2 0 mg/l
NO3 30 mg/l


Mon pH n'est-il pas trop élevé ? Faut-il que je fasse augmenter le KH, pour que le pH baisse et que du coup le CO2 augmente ?
laurent 59
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 874
Age : 32
Localisation : merville
Date d'inscription : 10/01/2012

default Re: Lancement 128 L Aquatlantis

le Jeu 8 Mai 2014 - 14:22
salut

pour le KH et le PH, ça dépend des poissons que tu veux .
à savoir pour baisser le PH il faut baisser le KH avant car plus le KH est élevé plus il sera difficile de modifier le PH car le KH a tendance à stabiliser le PH .

tu diffuse du co2?
pat31
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Localisation : Cherbourg
Emploi : Ingénieur
Date d'inscription : 25/02/2014

default Re: Lancement 128 L Aquatlantis

le Jeu 8 Mai 2014 - 19:37
Je diffuse du CO2 bio oui.

En fait c'est quand je vois mes paramètres et ce tableau :
http://www.forumaquario.org/t30200-la-fertilisation-d-un-bac-plante

Je me dis que si je baisse pas mon pH, le CO2 que je diffuse ne sert à rien, non ?
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: Lancement 128 L Aquatlantis

le Jeu 8 Mai 2014 - 20:04
C'est le Kh qu'il faut baisser vers 3/4 , ainsi tu pourras agir sur le Ph .

_________________

Les chenilles des chars ne deviennent jamais des papillons...


pat31
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Localisation : Cherbourg
Emploi : Ingénieur
Date d'inscription : 25/02/2014

default Re: Lancement 128 L Aquatlantis

le Dim 8 Juin 2014 - 17:57
Toutes les 2 semaines environ, l'eau de mon aquarium devient verte... Aidez-moi je ne sais plus quoi faire !

Je suis obligé d'utiliser un stérilisateur UV et de faire de gros changements d'eau pendant 48 heures, l'eau est alors cristaline puis redevient de plus en plus vert jusqu'à devenir complètement trouble en 2 semaines. Dans le filtre je retrouve beaucoup d'algues brunes en suspension. Ces algues brunes se déposent aussi au fond de mon aquarium.

J'ai nettoyé les masses filtrantes.
J'ai ajouté beaucoup de plantes à croissance rapide pour contre carrer les algues.
Auparavant j'éclairais à 12h par jour j'ai baissé à 10h.
Je diffuse du CO2.
Je met 5mL de Ferropol par semaine et 3 gouttes de Ferropol 24 tous les jours.
Mes paramètres sont bons, j'ai même acheté un test Fer et un test PO4 mais tout est bon.
La température varie de 24 à 26 degrés.

Qu'est-ce que je fais de mal ?
filterman
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 118
Age : 38
Localisation : miribel
Emploi : infographiste
Date d'inscription : 03/05/2014

default Re: Lancement 128 L Aquatlantis

le Dim 8 Juin 2014 - 18:14
Petite question...

Est-ce qu'il arrive a un moment donné de la journée, que je soleil tape directement sur une des vitres de ton bac ?
Attention aussi a la réflexion de la lumière sur un miroir ou autre, qui pourrait envoyer la lumière du soleil sur le bac...

Tes filtres essaye de ne pas trop trop les nettoyer, c'est la que vont vivre tes bactéries, nettoie donc ton filtre par moitié.
Peut-être devrais tu essayer une filtration avec de la ouate? Tu as sinon chez jbl, des cassettes en vente a mettre dans ton filtre e901 pour traiter un peu. Prévoit déjà charbon actif, anti nitrites, anti phosphate...

Peut-être justement un problème de phosphate dans ton eau ?
pat31
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Localisation : Cherbourg
Emploi : Ingénieur
Date d'inscription : 25/02/2014

default Re: Lancement 128 L Aquatlantis

le Dim 8 Juin 2014 - 20:36
Le soleil tape jamais directement sur la vitre, mais c'est vrai que l'aquarium est dans une pièce très lumineuse.
J'éclaire artificielement de 8h à 18h mais dès 7h et jusqu'à 20h en ce moment la pièce est lumineuse.
Si je tente d'éclairer avec les lampes plus que 8h peut-être ?
pat31
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Localisation : Cherbourg
Emploi : Ingénieur
Date d'inscription : 25/02/2014

default Fuite help d'urgence !!!

le Mer 18 Juin 2014 - 20:05
Je crois que j'ai une fuite de l'eau s'écoule par dessous le meuble, aidez-moi je ne sais pas quoi faire je n'ai pas envi de tout jeter à la poubelle et j'ai rajouté des poissons depuis une semaine !!!



Paulux
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Age : 19
Localisation : Yonne 89
Emploi : Lycéen
Date d'inscription : 17/06/2014

default Re: Lancement 128 L Aquatlantis

le Jeu 19 Juin 2014 - 3:01
Tu commences a être dans la me**e  :##18: 
Pour se qui est de la fuite verifie que sa vient bien de l'aquarium et si tu es sur il te reste plus qu'a vidé et le ramené au magasin si il est garantie fuite!
Sinon revoir les joints avec du silicone..
Pour ce qui est des algues , je suis débutant alors je laisse les experts faire!
Bonne chance pour regler tes problèmes!
pat31
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Localisation : Cherbourg
Emploi : Ingénieur
Date d'inscription : 25/02/2014

default Re: Lancement 128 L Aquatlantis

le Jeu 19 Juin 2014 - 8:33
C'est bien une fuite j'ai vidé l'eau jusqu'à la moitier de l'aquarium çà s'est arrêté à peut-être une goutte par heure...

Mon aquarium est sous garanti mais c'est la merde comment je fais pour récupérer mes plantes gazonantes intactes ? Je vais tout perdre... Sans compter la galère pour transférer si je dois rapporter l'aquarium défectueux avant d'avoir le nouveau.
avatar
lanaine86
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 17
Localisation : Doubs
Emploi : Els
Date d'inscription : 22/05/2014

default Re: Lancement 128 L Aquatlantis

le Jeu 19 Juin 2014 - 19:28
Bon courage j'ai vécu ça aussi la fuite mes poissons vive dans un autre aquarium que j'avais avant et les plantes sont dans une grande bassine avec du terreaux et ça a l'air de leur plaire.
Paulux
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Age : 19
Localisation : Yonne 89
Emploi : Lycéen
Date d'inscription : 17/06/2014

default Re: Lancement 128 L Aquatlantis

le Jeu 19 Juin 2014 - 23:35
Je pense que pour tes quelques poissons il faut leur trouvé un bac d'urgence (pas énorme tu dois pas encore avoir trop de bestiaux)!
Les plantes survivront dans une bassine avec du terreaux comme dit le message de lanaine86!
Et il te reste plus qu'a le ramené au magasin..
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum