Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default Démarrage aquarium 85L bruts le Mer 11 Juin 2014 - 20:23

Oufiz


Membre : Nouveau
Membre : Nouveau
Bonjour à tous,

J'ai enfin démarré mon aquarium, j'ai choisi le Fluval Fresh 85L (trouvé d'occas sur internet). Je l'ai depuis plus d'un mois mais pas moyen de faire couler une grosse racine donc j'ai du attendre... Et puis j'ai décidé de fixer une plaque en dessous afin que le poids du sable fasse couler la racine. Cela m'a permis d'acheter les plantes (environ une dizaine) hier seulement et j'ai tout suite mis en eau l'aquarium.

Ci-dessous les caractéristiques :

Litrage brut 85L (net = 75L je pense)
Pompe Fluval 206 (soit disant 780L / heure, à vérifier)
Eclairage LED 25w soit un équivalent T5 54w
Sol avec terreau + sable
chauffage de 100w
Température à 25°
Je n'ai pas encore testé l'eau (bientôt)
Pas de CO²
Utilisatoin d'engrais liquide

Ci-dessous les photos par étape :












Et voilà pour le moment... la suite après le cycle d'azote.

J'ai tout de même 2 questions :

Je trouve que j'ai mis beaucoup de sable à l'avant pour très peu de terreau, est-ce grave pour les plante gazonnante ?

Je souhaiterais mettre des crevettes dans plusieurs, mais on m'a dit qu'il fallait du CO2... Vous confirmez ?

Si vous avez des idées de composition pour les poissons, je suis preneur (je sais que les caractéristiques de l'eau sont très importantes et je les communiquerai dès que je les ai).

Merci

Oufiz

2default Re: Démarrage aquarium 85L bruts le Mer 11 Juin 2014 - 20:29

neophyte78


Membre : Accro
Membre : Accro
joli début en tout cas!  ##20 

3default Re: Démarrage aquarium 85L bruts le Mer 11 Juin 2014 - 21:40

Vico27


Membre : Habitué
Membre : Habitué
Les boules de cladophora sont des algues, enlève les avant qu'elle ne prolifèrent dans ton bac :/

4default Re: Démarrage aquarium 85L bruts le Mer 11 Juin 2014 - 22:18

Oufiz


Membre : Nouveau
Membre : Nouveau
@Vico27 a écrit:Les boules de cladophora sont des algues, enlève les avant qu'elle ne prolifèrent dans ton bac :/


J'ai fais quelques recherches sur cet algue, mais apparement pas trop de risques. Il y a plein de sujet indiquant que cette algue est envahissante mais sans réelles preuves et plein d'autres sujets indicant qu'il n'y a pas de risque du tout...

Si d'autres personnes pensent ou confirment qu'il y a un réel risque dîtes le moi.

Merci

5default Re: Démarrage aquarium 85L bruts le Mer 11 Juin 2014 - 22:41

Vico27


Membre : Habitué
Membre : Habitué
Dans ce cas a voir :p

6default Re: Démarrage aquarium 85L bruts le Jeu 12 Juin 2014 - 1:58

arry


Membre : Accro
Membre : Accro
Joli petit bac Smile

Par contre tu comptes mettre quoi exactement dedans? Car ta couche de gravier m'a l'air justement peu épaisse.
Pour le sable, en tout cas, je pense que ca ira même pour les gazonnantes, les racines iront puiser et ca remontera dans le sol de toute façon.

Du CO2 pour des crevettes, non. Après peut-être qu'on t'a dit que ton eau avait un ph trop élevé, ou autre là oui. Si tu en mets, ca n'en sera que bénéfique pour tes plantes et surtout ta gazonnante.
Quels sont les paramètres de ton eau?

Et pour l'algue je serais d'avis de la retirée aussi, et puis je n'aime pas trop cette "plante" mais c'est subjectif; chacun ses gouts ^^
Tes Valisnerias pousseront sans problèmes et elles sont assez prolifiques quand elles le veulent.
Et l'Anubia est très bien là :p

https://www.youtube.com/MisterWhite261

7default Re: Démarrage aquarium 85L bruts le Jeu 12 Juin 2014 - 18:29

Oufiz


Membre : Nouveau
Membre : Nouveau
Merci pour ta réponse !!!

Pour les paramètres, je les posterai la semaine prochaine.

Sinon je ne sais pas encore ce que je compte mettre, peut-être des néons (ceux qui n'ont pas besoin de 1m de longueur Simulans ou Innesi) + crevettes ou poisson de fond.

A voir

Julien

8default Re: Démarrage aquarium 85L bruts le Ven 13 Juin 2014 - 9:41

crisis42


Membre : Accro
Membre : Accro
Salut oufiz, très sympa ton bac et en plus cette marque est assez rare  ##06 ##06 
La clado a supprimé, au début tout va bien et puis quelques temps après  ##11 ##11 ##11  (très dur à enlever)
Au cas où, tu peux regarder du côté :
-Hyphessobrycon amandae
-Aplocheilichthys normani
-Danio margaritatus
-Microrasbora kubotai
-Boraras maculatus
-etc...

Un joli banc de ce genre d'espèce pourrait être sympa dans ton bac  ##06 ##06 

9default Re: Démarrage aquarium 85L bruts le Ven 13 Juin 2014 - 11:15

Quentin98


Membre : Accro
Membre : Accro
Salut, très joli départ !

Du côté de la population, je pourrais te conseiller quelques espèces:

-Simulans
-Couple de colisa Chuna
-Platy
-Néon inessi
-Guppy endler
-Guppy
-Apistogramma cacatuoide
-Apistogramma borelli
-Ramirezi
-Corydoras nanus

Ect... Il existe pas mal de sortes de poisson que tu pourrais mettre dans ce litrage mais attention lors de la composition de ta population, veille bien à ce que les espèces que tu place dans ton bac soient compatibles entre elles et avec tes paramètres ! Wink
On conseille généralement une espèce de poisson par zone (surface, milieu et fond). Wink

Espérant t'avoir aidé !

10default Re: Démarrage aquarium 85L bruts le Ven 13 Juin 2014 - 11:36

bjl


Membre : Habitué
Membre : Habitué
très joli ton bac,bien pensé

C'est quoi que tu appelles terreau?

Idem que les autres: la clado, évite si tu peux
et utilité ou pas du co2 à toi de voir si c'est pour aider à la pousse de tes plantes et/ou baisser ton ph

11default Re: Démarrage aquarium 85L bruts le Ven 13 Juin 2014 - 13:20

talulla


Membre : Habitué
Membre : Habitué
je confirme pour la clado ... j'en avais une belle boule il y a quelques années ... et j'ai commencé à la voir proliférer ailleurs ... j'ai viré la boule mère mais je retrouve encore des microboules de temps en temps ...

et ensuite j'ai fait la connerie de mettre la boule mère de clado dans mon bassin ...  ##09 

12default Re: Démarrage aquarium 85L bruts le Dim 15 Juin 2014 - 15:42

Oufiz


Membre : Nouveau
Membre : Nouveau
Bonjour à tous,

bjl : le terreau c'est du spécial aquarium, marque JBL je crois

Merci pour vos réponses sur la clado !!!

J'ai donc décidé de la sortir par précaution, elle est actuellement dans un verre sur l'aquarium. je pense la mettre plus tard dans un plus petit aquarium que je réserve pour un betta je pense, si elle prolifère ce sera moins grave.

Concernant la population de l'aquarium, je test l'eau cette semaine, je mettrai les résultats!

13default Re: Démarrage aquarium 85L bruts le Dim 15 Juin 2014 - 20:19

Vico27


Membre : Habitué
Membre : Habitué
Héhé j'avais raison sur la clado Wink

14default Re: Démarrage aquarium 85L bruts le Dim 15 Juin 2014 - 20:24

lola_85


Membre : Accro
Membre : Accro
Bonsoir,

Très joli bac bien aménagé ! Bon début Wink

15default Re: Démarrage aquarium 85L bruts le Lun 16 Juin 2014 - 2:07

arry


Membre : Accro
Membre : Accro
Le sol, c'est quoi comme sorte de sable?

Pas un JBL Sansibar River?

https://www.youtube.com/MisterWhite261

16default Re: Démarrage aquarium 85L bruts le Lun 16 Juin 2014 - 11:22

Oufiz


Membre : Nouveau
Membre : Nouveau
@Vico27 a écrit:Héhé j'avais raison sur la clado Wink

Oui, toutes mes excuses !! Smile

Pour le sol, c'est bien ce sable, JBL Sansibar river.

Il rend plutôt bien pour le moment je trouve

17default Re: Démarrage aquarium 85L bruts le Lun 16 Juin 2014 - 12:57

jojo l'ancistrus


Membre : Nouveau
Membre : Nouveau
bonjour,

joli bac, le démarrage est déjà sympa.

tu dis 85 litres, quelles dimensions ?

18default Re: Démarrage aquarium 85L bruts le Lun 16 Juin 2014 - 19:53

arry


Membre : Accro
Membre : Accro
Oui je trouve aussi que ca donne bien.
Le blanc est trop effet neige. Et la plupart des sables de Loire je les trouvent trop jaunes. Pas moyen de trouver un sable naturel plus blanc que jaune ^^'
Merci Wink

https://www.youtube.com/MisterWhite261

19default Re: Démarrage aquarium 85L bruts le Mar 17 Juin 2014 - 0:11

Oufiz


Membre : Nouveau
Membre : Nouveau
@Oufiz a écrit:
@Vico27 a écrit:Héhé j'avais raison sur la clado Wink

Oui, toutes mes excuses !! Smile

Pour le sol, c'est bien ce sable, JBL Sansibar river.

Il rend plutôt bien pour le moment je trouve

Hello,

Si je ne me trompe pas : 60Long*35larg*45H

Oufiz

Oufiz


Membre : Nouveau
Membre : Nouveau
Bonjour à tous,

Cela fait maintenant une semaine que l'aquarium est en eau avec les plantes et je viens de voir que de fines algues filamenteuses viennent d'apparaître.



 #01# Pouvez-vous me dire si je dois enlever tout ? est-ce grave si je n'arrive pas à tout enlever ?

EDIT > j'ai essayé d'enlever le plus d'algues possible, mais dur dur, car les plantes ont peu de racine et les algues sont très fines...

J'ai également vu quelques petits escargots (j'avais pourtant néttoyé les plantes...)



 #01# Est-ce grave ? dois-je les enlever tous ?

 #01# EDIT Comme on peut le voir sur la photo, la feuille est brunie. j'ai remarqué que c'était le cas sur plusieurs feuilles de cette plante (j'en ai quatre dans l'aquarium).



Sinon concernant les plantes, globalement je pense qu'elles se sentent bien, wait and see !!!!





J'ai fait les tests ce jour en magasin :

KH = 5
PH = environ 7
Très peu de nitrites

Je vais étudier la population que je souhaite intégrer et je vous tiendrai informé (si vous avez des idées différentes de celles déjà données et compatibles, je suis preneur).

Oufiz

21default Re: Démarrage aquarium 85L bruts le Jeu 19 Juin 2014 - 15:50

Freepony


Membre : Régulier
Membre : Régulier
Salut ! Very Happy
Les algues après 1 ou 2 semaines c'est normal, tu es en pleins cycle, il va juste de falloir le l'huile de coude et les enlever de toi même, c'est certes fatiguant mais c'est comme ça, ton aquarium vit, c'est un système qui se met en place, il faut savoir y faire face.

Les escargots ce n'est pas grave en sois dans la mesure qu'ils soient des Physes, des Planorbes... Ils se nourrissent d'algues et de déchets donc ce n'est pas forcement mauvais, après si ça te dérange tu peux toujours tenter de t'en débarrasser, mais bonne chance haha...

Pour la population tu as un bon petit choix possible, tes paramètres proposent une gamme de choix assez large et variée, a toi de voir et n'oublie pas de mesurer ton GH. Moi je vois bien un petit Asiatique avec tes dimensions et tes Paramètres, du genre tout ce que est petit Colisa Lalia ou Chuna en couple de surface et un petit banc au milieu de Dandios Margaritatus ou de Microrasboras c'est sympa et original ! Very Happy

22default Plantes brunies (photos page 2) le Ven 20 Juin 2014 - 0:03

Oufiz


Membre : Nouveau
Membre : Nouveau
Hello,

Merci pour ta réponse, je vais donc garder les escargots et enlever les algues le plus possible...

Si quelqu'un a un avis sur la cause du "brunissement" des plantes, je suis preneur !! Car cela ne s'arrange pas  ##23 

Oufiz

23default Re: Démarrage aquarium 85L bruts le Ven 20 Juin 2014 - 3:06

Relthar


Membre : Nouveau
Membre : Nouveau
Salut, joli bac que tu as là,


En fait, le problème avec les algues, c'est que tant qu'elles sont là, si certaines conditions ne sont pas remplies, elles sont "prioritaires" sur les plantes quant à l'absorption de nutriments (principalement les nitrates, mais aussi les phosphates, ainsi que d'éventuels fertilisants chimiques que tu ajouterais). L'algue absorbe tout ce qu'elle a sous la "main" (bon, on se comprend, ne me traite pas de fou... Smile) là où la plante a besoin obligatoirement de CO2 pour bien fonctionner.

Par conséquent, je pense que le fait d'utiliser un engrais liquide pour le moment ne t'aide pas, si tu n'utilises pas de CO2. En absence de CO2 (et tu peux vérifier ton taux de CO2 grâce à ce tableau: http://www.forumaquario.org/t30200-la-fertilisation-d-un-bac-plante) et avec un éclairage équivalent à 54W T5 pour environ 70L de volume net (si on compte la place de l'équipement, du sol et du décor), le 1W/L se rapproche, ce qui correspond à un éclairage plutôt fort. En d'autres termes: Tu stimules la photosynthèse, mais elle n'est que difficilement possible, à cause du manque de CO2. Cela a tendance à "asphyxier" les plantes, privées de leur source de carbone. Dans ces conditions, les plantes auront beaucoup de mal à absorber ton fertilisant liquide (et à pousser d'ailleurs). En revanche, il existe bien un organisme qui va profiter de ce fertilisant à la place des plantes... tes filamenteuses amies.

En effet, les algues n'attendent qu'une chose: l'occasion de se multiplier. La compétition (les plantes) étant affaiblie, elles sautent sur l'occasion et prennent le dessus. Ton pic de nitrite et de nitrates approche (tu es même probablement en plein dedans), mais pour la raison expliquée plus haut, tes plantes ne peuvent pas en profiter, privées de leur source principale de carbone. C'est un nouveau cadeau pour les algues, et ça explique pourquoi elles apparaissent souvent en phase de rodage. Le problème est que, une fois celle-ci terminée, s'en débarrasser est très compliqué: si tu les arraches, tu vas en retirer une grosse partie, mais les filaments à la base de l'algue vont se retrouver détachés de la touffe principale et partir dans toutes les directions, puis circuler grâce à ton brassage jusqu'à se réinstaller ailleurs et redémarrer une nouvelle touffe. Pour moi, la solution consiste à traiter le fond du problème: les empêcher de se développer.

Examinons l'équation de la photosynthèse pour illustrer ce que je viens d'écrire (Tu n'es pas obligé de lire ça, c'est juste pour démontrer de manière scientifique ma théorie):
6 CO2  + 6 H2O + énergie lumineuse → C6H12O6 (glucose) + 6 O2

On peut observer qu'une seule mole de glucose est synthétisée pour six moles de CO2 consommées. Le glucose est la source d'énergie principale de la plante. Elle obtient cette énergie par catabolisme (dégradation) du glucose. Elle utilise cette énergie dans diverses réactions biochimiques, les réactions d'anabolisme (synthèse de de molécules construites à partir d'éléments tels que les nitrates (NO3) et les phosphates (PO4), ou encore les molécules que contiennent ton fertilisant liquide). S'il y a un manque d'énergie (lui-même causé par manque de glucose, ce manque étant lui-même causé par l'absence de CO2), dès lors, les cellules de la plante n'opèrent plus l'anabolisme du nitrate (mais c'est un exemple, elles n'opèrent plus celui du phosphate non plus, ainsi que de bien d'autres nutriments). Dans les détails, cela se fait dans cet ordre pour le NO3 par exemple:
- Transport actif (= besoin d'énergie) du NO3 dans le cytoplasme des cellules. Tu es déjà bloqué à ce point si les plantes n'ont pas assez de Co2.
-Une enzyme, la nitrate réductase, transforme le NO3 en NO2.
-Une autre enzyme, la nitrite réductase, transforme le NO2 en NH4.
-Des acides aminés sont produits à partir de ce NH4 (et ces réactions nécessitent, encore une fois, de l'énergie...)

Les produits finaux, les acides aminés, sont nécessaires à la vie de la plante. Pour résumer la chaîne:

Manque de CO2-> Manque d'énergie-> Pas d'assimilation de nutriments->Pas de production de molécules vitales-> Dépérissement des plantes (et ceci est la cause de leur brunissement dans ton cas.... réagis!)

Et du point de vue des algues:

Nutriments que les plantes n'utilisent pas-> Assimilation par l'algue-> Prolifération-> Encore plus de compétition pour les plantes au niveau du CO2

C'est donc un cercle vicieux.


 Mes conseils seraient donc, concrètement:
-Prends un éclairage se rapprochant plus du 1W/2L (pour rationner la consommation en carbone de tes plantes) ou achète un système d'injection de CO2 (pour donner plus de carbone à tes plantes), mais la situation telle qu'elle est ici (fort éclairage+ pas de CO2) risque de faire proliférer ces algues.
-Préfère, en phase de rodage, les plantes aquatiques aux plantes palustres (les plantes palustres sont des plantes pouvant vivre sur la terre ferme et dans l'eau, par exemple les cryptocorynes). Choisis de préférence des plantes à pousse rapide, car elles maximisent la compétition face aux algues. En effet, les plantes aquatiques tirent majoritairement leurs nutriments de l'eau (c'est elles qui font compétition directe aux algues) tandis que les plantes palustres absorbent surtout leurs nutriments dans ton sol nutritif. Pour savoir si une plante est aquatique ou palustre, il suffit de la tenir hors de l'eau. Si la plante s'"écrase" et que ses feuilles retombent, elle est aquatique. Si elle reste droite, elle est palustre.
-Tant que tu n'as pas d'animaux qui vivent dans ton bac (source de CO2), arrête la fertilisation liquide. Pour le moment, ce sont les algues plutôt que les plantes que tu nourris, et tu risques d'avoir de mauvaises surprises si tu continues.
-Pour les escargots, c'est un fléau pour qui n'en veut pas. Si tu veux t'en débarrasser, tu peux toujours le faire à la main (mais il en restera toujours, ils se multiplient très vite) et introduire quand ton cyclage sera fini un prédateur naturel, du type Anentome Helena.

Voilà, j'ai essayé d'apporter une réponse la plus complète possible, bonne journée (ou soirée)!

24default Re: Démarrage aquarium 85L bruts le Ven 20 Juin 2014 - 13:02

Oufiz


Membre : Nouveau
Membre : Nouveau
Salut Relthar,

Grand merci pour cette réponse très détaillée, c'est plus que j'en attendais !!!

Donc voici ce que je vais faire :

- un kit de diffusion de CO2 étant trop cher, je vais utiliser un produit de ce genre http://www.zone-aquatique.com/Easy_Carbo_-_carbone_liquide_500_ml-p11612.html?gclid=CJHu4JmliL8CFc7MtAod1AYARw)

- je vais réduire à 8h le temps d'éclairage par jour

- Plus d'engrais liquide

- je continu d'enlever les algues le plus possible

- dès que le cylcle est terminé, j'insert les poissons

J'ai uniquement des plantes aquatiques. D'ailleurs plusieurs font de nouvelles pousses, donc je pense qu'elles consommeront d'avantage l'engrais.

Par contre pour l'éclairage, je ne souhaite pas actuellement le changer car, il correspond à l'aquarium et je pense que je risque d'avoir du mal à en trouver un qui soit à peu près pareil.

Cela te parait être viable ?

Pour les escargots, ils ne me genent pas car pas très nombreux actuellement. donc je les laisse et j'aviserai si jamais j'ai un problème de surpopulation.

Oufiz

25default Re: Démarrage aquarium 85L bruts le Ven 20 Juin 2014 - 13:48

Relthar


Membre : Nouveau
Membre : Nouveau
Bonjour,

Diminuer le temps d'éclairage est une bonne idée. En dehors de la photosynthèse, les plantes respirent, et produisent donc du CO2. C'est leur seconde source d'énergie. Ce CO2 sera réutilisé pour la photosynthèse dès que les lumières s'allumeront. Si tu diminues le temps d'éclairage, tu pourras donc garder ton éclairage actuel.

Pour ce qui est de ton produit "EasyCarbo", je ne connais pas son mode de fonctionnement, Mais s'il s'agit bel et bien d'une source de carbone, elle ne peut être que bénéfique car elle aidera les plantes à fabriquer du glucose.

Si tu observes une régression des algues au profit des plantes après ajout régulier d' "EasyCarbo", c'est que les plantes redeviennent compétitives et peuvent à nouveau utiliser les éléments présents dans l'eau pour fabriquer des molécules vitales. A partir de ce moment, tu pourras coupler l'EasyCarbo avec ton engrais liquide.

 En fait, le plus important en aquariophilie est de pouvoir observer son bac et en déduire ce qui s'y passe au niveau biochimique, pour réagir en conséquence. Donc, je te souhaite une bonne observation, essaye d'appliquer tes résolutions, et vois ce qu'il se passe. Surtout n'hésites pas à continuer à nous faire part de l'évolution de ton aquarium!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum