Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 4 sur 4]

AquaThi


Membre : Régulier
Membre : Régulier
Bonsoir!

Merci à vous 3 pour vos retour!
En effet je ne dispose pas de du test de PO4, ais j'ai lu à plusieurs reprises qu'il était indispensable notamment lors des problèmes d'algue. Je vais tâcher de me le fournir la prochaine fois que je vais chercher de l'eau osmosée. Une fois que j'aurai ce test peut être que je pourrai avoir plus d'aide.

C'est vrai que mon bac me plait pas mal malgré ces algues je le trouve beau même s'il y a quelques déséquilibres notamment à l'avant plan mais je compte régler ça une fois les algues disparues.

Je veux d'abord essayé d'éradiquer ces algues de manière naturelle!

Je vous tiens au courant! Wink

bjl


Membre : Habitué
Membre : Habitué
ne te fais pas de soucis ça va faire
un tube sur 2, arrachage à la main (prends une brosse à dents) je crois que tu mets du co2 la tu peux continuer en général elles n'aiment pas et quand tu vois que tes algues régressent, tu fertilises doucement pour aider tes plantes à prendre le dessus et c'est reparti

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 4 sur 4]

Aller à la page : Précédent  1, 2, 3, 4

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum