Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default Algues fimanteuses 54l en rodage le Ven 12 Déc 2014 - 21:41

thomypi


Membre : Nouveau
Membre : Nouveau
Bonjour,

Voilà mon problème, je suis "envahi" de filamenteuse qui apparaissent sur ma racine araignée, pierres, plantes à croissance moins rapide etc...
J'ai commencé à injecter du CO2 arti avec cloche depuis 3 jours maintenant, les plantes bulles, poussent bien, mais j'ai l'impression que les algues apprécient également.
Je suis bien conscient que mon bac n'a qu'un mois, mais c'est assez énervant de voir ces algues s'installer sur ma HC, qui n'est déjà pas en grande forme (je trouve qu'elle ne pousse pas vraiment, certains disent qu'en une semaine, ils arrachent une touffe et le trou est bouché, ce n'est pas mon cas!!!)

J'ai un 54L avec une rampe 2x24w, je me demande si ce n'est pas trop puissant...
J'injecte donc mon CO2 via cloche pour éviter l'acidose et par faute de moyen.
Mon bac est assez planté, j'attends que ça pousse.
Ne faites pas attention à la disposition des plantes, je suis débutant, c'est mon premier bac planté et je me suis un peu paumé là-dedans, si c'était à refaire je ne referai pas ça.

Le bac est filtré avec une e701, ça brasse pas mal, mais y'a quand même des petites zones mortes, derrière la forêt à gauche, et un peu au fond à droite, mais ça bouge un petit peu quand meme.
J'ai un panier de micro-billes JBL, des nouilles céramiques, mousse, ouate et puis voilà. La canne de rejet me dérange mais je trouve que le rejet flux large du kit ne brasse pas assez l'eau, les déchet se dépose sur le fond, pas de mouvement d'eau.

J'aimerai savoir si réduire un peu l'éclairage m'aiderait à les éradiquer, j'étais à 7h30 depuis le démarrage du bac, j'ai quand même eu cette invasion, on m'a conseillé d'augmenter l'éclairage pour favoriser la pousse, ce que j'ai fait, je suis à 9h maintenant.

A savoir que je suis dans une pièce lumineuse, pas de rayon direct, c'est tamisé, mais lumineux.

Je fertilise avec easycarbo (2ml/j) et profito (0,7ml/j).
j'ai l'impression d'avoir une carrence quelque part, fer ou PO4, je sais pas.

voici mes paramètres avec le kit JBL:
Ph: environ 7
Fe: entre 0,02 et 0,05mg/l
Kh: 8
NO3: 1mg/l
NO2: <0,01

je n'ai pas d'autre test malheureusement, faudrait peut être que j'en prenne mais quoi?

Une photo du bac à M+1 tout rond.


Une idée pour mon problème??
merci d'avance à vous tous

http://thomasperreon.tumblr.com

2default Re: Algues fimanteuses 54l en rodage le Ven 12 Déc 2014 - 22:33

jazznet2004


Membre : Accro
Membre : Accro
Helas cest commun à beaucoups (tous ? ) les départs d'aquarium a part nettoyer a la mains et attendre y a pas trop de truc, certain cachait l'aquarium pendanr 2/3 jours sans aucune lumière mais les plantes n'aimes pas non plus.
Bref patiente et essaye de nettoyer ce qui est possible

Attend d'avoir d'autre avis, mais c'est tellement courant dans un démarrage Wink

Tu peux regarder tes po4 avec un test. On sait jamais mais je mise tout de même sur le démarrage Wink

3default Re: Algues fimanteuses 54l en rodage le Sam 13 Déc 2014 - 0:01

thomypi


Membre : Nouveau
Membre : Nouveau
Salut!
Merci pour ta réponse!
A savoir également que mes néons, OSRAM Lumilux 865, vont avoir 1 an en Janvier!
Je vais essayer de trouve run test de po4 et de gh tant qu'à faire ou ça ne sert à rien?

Le problème, c'est que les enlever à la main c'est chaud, car elles sont courtes, mais longues en même temps ##06
J'ai essayer avec un batonnet mais ça reste accrocher au gravier, roche pareil, et les plantes aussi, je joue de la brosse à dent et tout mais c'est pas évident.

http://thomasperreon.tumblr.com

4default Re: Algues fimanteuses 54l en rodage le Sam 13 Déc 2014 - 9:54

Altaris


Membre : Habitué
Membre : Habitué
Salut,

On ne voit pas bien sur ta photo. Elle n'est pas assez grande. Tu pourrais prendre des gros plans ?

Il te faut trouver l'équilibre de ton bac.

Effectivement l'éclairage est fort. Tu peux sans doute réduire le temps d'éclairage à 8h sans problème.

Je pense que tu mets trop de profito alors que tes plantes sont encore en acclimatation. En excès le profito favorise pas mal les filamenteuses vertes. Arrête pendant une semaine puis reprends en divisant par deux la dose.

Avec ces deux mesures, observe ton bac pendant 10 jours minimum. Vérifie que les plantes continuent de buller et tiens nous au courant de l'évolution.

@+

5default Re: Algues fimanteuses 54l en rodage le Sam 13 Déc 2014 - 14:08

thomypi


Membre : Nouveau
Membre : Nouveau
Salut Altaris!

Voici d'autres photos, l'autre était plutôt pour un aspect général.
Ce matin je trouve que les algues se développent de plus en plus! ##09
J'ai redescendu l'éclairage à 8h, et coupé l'apport de Profito, à savoir que cet apport avait debuté quasiment au démarrage du bac...
Le CO2 artisanal tourne toujours, on va voir.

Voici des photos plus précises:










Voilà tout, merci pour vos lumières Wink j'espère que je vais m'en sortir...
Bonne journée

http://thomasperreon.tumblr.com

6default Re: Algues fimanteuses 54l en rodage le Mar 16 Déc 2014 - 16:57

thomypi


Membre : Nouveau
Membre : Nouveau
Je suis desolé de revenir et faire un double-post, mais ça s'empire de jour en jour, les algues se développent de tous les côté, le CO2 fonctionne, les 54w également, je comprends pas. J'ai arrêté le Profito d'ailleurs depuis 2 jours, et j'ai l'impression que ça à augmenté le nombre d'algues.
On dirait que mes HC sont enselelis sous de la Cyano, ou un début de filamenteuse je sais pas... Ca me saoule, j'aurai pas de crevettes dedans j'y fouterai tout à la poubelle je crois... Je suis patient mais quand je comprends les choses et là ça me dépasse, je suis un peu desespéré.

J'ai peut être un manque de quelque chose, ou trop de lumière je sais pas... rien ne pousse alors que j'ai du CO2, du moins pas la HC. Par contre toutes les plantes bulles beaucoup de partout, HC comprise.

Une idée?

Merci à vous tous

http://thomasperreon.tumblr.com

7default Re: Algues fimanteuses 54l en rodage le Mar 16 Déc 2014 - 16:58

thomypi


Membre : Nouveau
Membre : Nouveau
Je suis desolé de revenir et faire un double-post, mais ça s'empire de jour en jour, les algues se développent de tous les côté, le CO2 fonctionne, les 54w également, je comprends pas. J'ai arrêté le Profito d'ailleurs depuis 2 jours, et j'ai l'impression que ça à augmenté le nombre d'algues.
On dirait que mes HC sont ensevelies sous de la Cyano, ou un début de filamenteuse je sais pas... Ca me saoule, j'aurai pas de crevettes dedans j'y fouterai tout à la poubelle je crois... Je suis patient mais quand je comprends les choses et là ça me dépasse, je suis un peu desespéré.

J'ai peut être un manque de quelque chose, ou trop de lumière je sais pas... rien ne pousse alors que j'ai du CO2, du moins pas la HC. Par contre toutes les plantes bulles beaucoup de partout, HC comprise.

Une idée?

Merci à vous tous

http://thomasperreon.tumblr.com

8default Re: Algues fimanteuses 54l en rodage le Mar 16 Déc 2014 - 18:58

jazznet2004


Membre : Accro
Membre : Accro
Oui ton bac est en cycle ##22
Cela se passe plus ou moins bien.

Cest pas facile mais il faut attendre

Apres tu es dans les 8h de lumière ? T'es pas a 12h ?

Enlèves ce que tu peux enlever mais cela risque de continuer encore 2/3 semaines avant de se stabiliser et que cela parte doucement.
T'es hc risque d'y passer.

Tu as quoi comme parametres de ton eau ?

Que tu ai arrêter le CO2 artisanal n'est pas un mal, j'avais eu que des soucis avec ça. Le CO2 en bouteille est bien plus chère mais c'est aussi beaucoup plus stable :/

9default Re: Algues fimanteuses 54l en rodage le Mar 16 Déc 2014 - 19:33

thomypi


Membre : Nouveau
Membre : Nouveau
Salut!

Merci à toi!
Alors, mon CO2 arti fonctionne toujours, c'est le profito que j'ai arrêté mais que je voudrai reprendre, peut être que les plantes en ont besoin, je sais pas, étant donné que c'est le démarrage. j'ai du easycarbo également, que je n'ai pas arrêté par contre.
J'ai peu que l'easy carbo à lui seul ne suffise pas en fait.
Pour les paramètres, ils sont dans mon 1er message Wink
je te remet ça là

au 12 décembre avec malette JBL:
Ph: environ 7
Fe: entre 0,02 et 0,05mg/l
Kh: 8
NO3: 1mg/l
NO2: <0,01

c'est la merdouille!!
il faut savoir que j'ai un tout petit peu plus que 1w/l, je dois être à 1,1 1,2w/l.
Aucune algues sur le sol à l'abris de la lumière; ou dans les zones ombragé, mais la HC qui est sous la lumiere direct et le reste aux alentours, en est "remplie". je peux faire une photo si vous voulez!

http://thomasperreon.tumblr.com

10default Re: Algues fimanteuses 54l en rodage le Mar 16 Déc 2014 - 19:58

jazznet2004


Membre : Accro
Membre : Accro
Y a la technique de mettre en blackout ton aqua pendant 2 jours mais je en sais plus si c'est bien contre tes filamenteuses.
La tu coupes tout et tin mets une couverture sur l'aquarium pour éviter que tout lumière y rentre
Mais je pense surtout que tu es en lancement et que les plantes ne sont pas stabiliser avec tout la lumière qu'elles ont. Ils leur faut un peu de temps pour prendre leur rythme et les algues réagissent plus vite

Bref 2/3 semaines d'attente pour voir une baisse naturel des algues. Je sais que c'est chiant mais on y passe tous plus ou moins (imagines quand tu as un gros aquarium comme c'est ultra frustrant, ou quand tu changes ton eclairage et que cela revient pendant la même duree ^^)

11default Re: Algues fimanteuses 54l en rodage le Mar 16 Déc 2014 - 20:01

thomypi


Membre : Nouveau
Membre : Nouveau
quelques nouvelles photos pour voir l'étendue des dégâts...





les HC et le sol:



La ludwigia qui pousse bien, bien rouge, bulle et tout, mais les feuilles dessous sont pleines d'aglues



La mousse prise dedans également


Et d'autres plantes qui elles se portent très très bien, trop bien ça pousssssse

http://thomasperreon.tumblr.com

12default Re: Algues fimanteuses 54l en rodage le Mar 16 Déc 2014 - 20:12

jazznet2004


Membre : Accro
Membre : Accro
J'avais eu la même chose sur mon Rio 300 c'est passer avec le temps ^^
Mais c'est sure que c'est moche et chiant Wink
Cependant j'ai vu bien pire ^^ donc cela m'inquiète pas trop Wink

13default Re: Algues fimanteuses 54l en rodage le Mar 16 Déc 2014 - 20:23

thomypi


Membre : Nouveau
Membre : Nouveau
comment je peux les retirer petit à petit? avec un petit batonnet enbois? car le siphonnage ne les arrache pas!! Sad
tu me rassure un peu en tout cas! Wink

il est pas possible que j'ai un soucis de PO4 ou quoi, j'ai jamais fait de test...
je reprend le profito a demi-dose au final? je laisse le co2 et je vois?
en 1 mois les plantes ne se seraient pas acclimatées?

Merci d'avance

http://thomasperreon.tumblr.com

14default Re: Algues fimanteuses 54l en rodage le Mar 16 Déc 2014 - 22:42

jazznet2004


Membre : Accro
Membre : Accro
Testes t'es po4 les goutes existe en boitier po4 seul Wink
On ne sait jamais. A moins que tu n'en met il devrait être a 0. Pour ma part c'est ce que mon aqua consomme le plus (mais il a 5ans donc autant dire bien bien stablr ^^ )
Après au bout d'un mois elles peuvent recommencer leur croissance et meme un peu avant, mais ton aqua en lui même n'est pas stable . Il faut en général 6mois pour qu'il le soit Wink

Pour enlever, tu le fais a la mains. En général le sol est en effet maintenu... Perso j'avais enlever un peu de la couche supérieur pour supprimer une partie et j'avais coupé les feuilles des plantes trop attaquées Wink

Mais c'est le temps qui avait travailler pour moi Wink

15default Re: Algues fimanteuses 54l en rodage le Mer 17 Déc 2014 - 8:11

bjl


Membre : Habitué
Membre : Habitué
tu as un éclairage à quasi 1W/l et qui plus , il me semble avoir lu des tubes agés de plus d'1an
Avec cette puissance d'éclairage il faut une fertilisation bien pensée et un appoint de co2 constant
Si je peux te conseiller, je te dirais de changer tes tubes (les osram HO sont de très bons tubes) par contre tu n'en n'allumes qu'un seul pour l'instant 8 à 10h/jour
Pas de B.O pour des filamenteuses ,je ne vois pas sur tes dernières photos
je ne crois pas qu'arrêter ta fertile est une bonne chose car les algues risquent de prendre un peu plus le dessus sur tes algues, il faut au contraire aider tes plantes
Mais patience, cela va s'inverser

16default Re: Algues fimanteuses 54l en rodage le Mer 17 Déc 2014 - 8:19

Altaris


Membre : Habitué
Membre : Habitué
Tu as sans doute un éclairage trop fort en effet. Tu peux peut être allumer un néon sur deux pendant un certain temps ou ajouter des plantes flottantes qui tamiseront la lumière.

Si tes plantes bullent bien, c'est qu'elles ont tout ce qu'il faut. C'est un très bon indicateur. Je ne recommencerais la fertilisation qu'au bout de quelques jours ou si le bullage diminue. Il est probable que ton problème vienne d'un excès de lumière et de profito que les plantes en rodage n'ont pas pu utiliser.

Je ne vois pas de cyano. Le BO n'est pas conseillé.

17default Re: Algues fimanteuses 54l en rodage le Mer 17 Déc 2014 - 8:59

thomypi


Membre : Nouveau
Membre : Nouveau
Merci à vous, pour le B.O toute façon c'est quelque chose que j'aimerai éviter, tout comme les anti-algues, j'aimerai mieux connaitre le problème et le régler pour être "tranquille" après.
il faudrait effectivement que je teste mes PO4 pour voir le rapport NO3/PO4, je lis ça souvent.

Pour ce qui est des néons, ils vont avoir 1 an en Janvier. Je sais, pour le changement de néon, c'est à dates différentes pour éviter une prolifération d'algues.

Ma rampe étant une Odyssea, je n'ai pas le choix, est-ce qu'en débrancher un des 2 est possible?
Je me suis remis sur 8h d'éclairage y'a quelques jours, je peux laisser ça comme ça?


Pour résumé à ce jour je peux essayer, dites moi si je me plante:

- enlever 1 néon pour réduire la puissance d'éclairage.
- rester à 8h d'éclairage par jour.
- continuer l'apport en profito mais à ce moment là, vu que j'ai 2 réponses différentes, rajouter 0,2ml/j, j'étais au départ à 0,7ml/j (j'avais divisé en journalier la dose hebdo), sûrement trop d'engrais au démarrage...
- changer les néons, ce que je ferai dès début janvier.
- je vais refaire tous mes tests ce matin, car j'ai testé ça y'a 15 jours...

Merci à vous tous

http://thomasperreon.tumblr.com

18default Re: Algues fimanteuses 54l en rodage le Mer 17 Déc 2014 - 11:40

CHEWBACCA


Membre : Habitué
Membre : Habitué
Salut....

Les tubes ont un an et il est temps de les changer. c'est ce qui nuit en premier lieu à la croissance des plantes quand elles ne trouvent plus le spectre dont elles ont besoin.
cependant il ne faut pas changer les 2 tubes en même temps. le mieux est d'attendre 3 semaines entre chaque changement de tube en commençant par le remplacement de celui qui est sur le devant. ne rien changer quant à la durée d'éclairage. Ce sera aussi l'occasion d'adapter ton éclairage avec deux tubes différents l'un de l'autre et peut être mieux pour la culture de plantes aquatiques.
Ensuite je pense que tu as un problème de brassage au niveau du sol et un mauvais retour des déchets à la crépine d'aspiration. Ces déchets doivent s'accumuler entre les plantes gazonnantes. Cela se voit car à gauche sur la photo il n'y a rien d'anormal au sol.

Il faut arrêter toute forme d'engrais pour l'instant.

certaines plantes ont besoin d'un temps plus ou moins long pour s'acclimater à leur nouvel environnement. Il faut le comprendre car entre le producteur, le revendeur et l'acheteur que de chemin parcouru et d'environnements différents.

dans l'immédiat il faut procéder à une siphonnage régulier pour retirer le max de déchets, faciliter le brassage du bac et éviter les zones mortes associé à une refonte de la filtration (j'entends par là qu'il faudra sans doute déplacer la crépine d'aspiration et peut être ajouter une pompe de brassage).

Attention à la nourriture distribuée aux habitants..

A++

19default Re: Algues fimanteuses 54l en rodage le Mer 17 Déc 2014 - 13:33

thomypi


Membre : Nouveau
Membre : Nouveau
Salut et merci!
Pour les néons je savais à peu près tout ça, mais pas pour le changement du tube avant en premier, merci bien!
En fait, comme tu peux le voir, j'ai installer le rejet au fond a droite, et la crepine devant à droite, j'ai enlevé la mousse que j'avais mis autour, ce qui m'évitai d'aspirer les crevettes trop petites, et je crois que ça bloquait pas mal de déchets, je vais remplacer ça par un petit filet je pense.
Je change ça au plus vite

J'avais avant une spray bar avec le filtre, qui faisait presque tout l'aquarium, je l'avais mise sur la face arrière, mais j'ai l'impression que ça faisait seulement machine à laver et ça amenait rien à la crépine, mais ça envoyait tout dans le bosquet à gauche donc j'ai changer ça.

Mais j'ai l'impression que l'eau ne circule pas au mieux, mais je ne me vois pas encore rajouter une petite pompe dans le bac; surtout que les 700l/h annoncés par JBL envoient pas mal quand même!

J'ai des points verts par endroits sur les vite qui confirment le fait que je pense avoir une carence quelque part, PO4 il me semble, et j'ai également l'impression que niveau fer, je suis assez bas.
j'ai joué de la brosse à dent pendant 1 bonne heure à l'instant, enlever toutes les algues sur ma racin, un peu le sol au mieux, les pierres aussi, frotter aussi la mousse de java, retailler les plantes au mieux ou j'avais des algues, pour en enlever le plus possible.
Je vais mettre une ouate neuve dans le filtre dès que ça aura bien filtrer et nettoyer simplement les mousses et attendre...

Pour le CO2 liquide, je peux continuer y'a pas de soucis? Profito, j'ai fait le con ce matin, j'en ai remis, mais 1/4 de ce que je dois mettre soit 0,2ml.


Bonne journée

http://thomasperreon.tumblr.com

20default Re: Algues fimanteuses 54l en rodage le Mer 17 Déc 2014 - 14:15

CHEWBACCA


Membre : Habitué
Membre : Habitué
re..

en fait l'ordre de changement de tube avant , arrière on s'en fout.

Si j'ai dit de commencer par celui placé à l'avant c'est parce que les algues sont juste en dessous.

pour les crevettes effectivement il vaut mieux un petit filet pour éviter qu'elles ne soient aspirées. les mailles ne devront pas être trop serrées sinon il y a un risque de colmatage avec les déchets et çà va recommencer.

dans la mesure où tu ne peux pas ajouter de pompe de brassage il y a la solution d'orienter le rejet au maximum vers le bas. il faudra cependant ne pas mettre le rejet trop bas non plus car le CO2 va se barrer sans laisser le temps aux plantes d'en profiter.
Tout est une question d'équilibre, et il faudra y aller par étapes.
Penses au siphonnage çà aide bien.

Tu seras peut-être contraint de mettre la crépine dans le coin à l'avant droit. Certes ce ne sera pas esthétique mais il y a moyen de camoufler le tube qui descend par un bouquet d' hygrophilla corymbosa (ou autre chose qui pousse en hauteur et surtout très rapidement, qui masquera le tout). l'hygrophila me paraît toute indiquée dans ce cas vu sa hauteur et son côté touffu en largeur, avec une souvent une absence de feuilles sur le bas des pieds qui présente l'avantage de laisser passer les cochonneries.

A++

21default Re: Algues fimanteuses 54l en rodage le Mer 17 Déc 2014 - 16:39

thomypi


Membre : Nouveau
Membre : Nouveau
Merci!

Mon CO2 est diffusé avec cloche donc je sais pas si il se diffuse bien, depuis que j'en injecte, ça bulle beaucoup, un peu partout, donc je pense que oui!
J'ai pas de remou en surface, ou alors un tout petit peu.
Merci pour le nom des plantes pour cacher la crépine, c'est parfait, je vais y réfléchir, car j'aurai aimé avoir tout l'avant-plan avant avec uniquement des gazonnantes.
C'est pas esthétique cette crépine mais bon, ça fait partie du truc... Si mon bac se porte bien dans quelques temps, j'investirai dans quelque chose de plus discret genre canne en verre ou quoi
Je vous tiendrai au courant des changement!

Bonne journée et merci

http://thomasperreon.tumblr.com

22default Re: Algues fimanteuses 54l en rodage le Mar 6 Jan 2015 - 17:50

kingskater


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Je viens de découvrir ton post Thomypi et il m'intéresse beaucoup, étant moi-même en proie à une invasion sauvage de filamenteuse depuis deux mois.

Où en es-tu de ton combat contre ces satanés filamenteuses ? Les méthodes que tu envisageais t'ont-elles aidé ?
Tout comme toi, je me refuse à appliquer un anti-algues qui ne fera que tuer les plantes pour stopper les algues, et encore moins faire un blackout, sachant que mon bac est désormais bien peuplé (par contre des plantes flottantes pour tamiser la forte lumière est une bonne idée que je vais mûrir).

Ton bac n'est pas trop envahit, regarde où en est le mien 6 mois après son lancement:


On voit pas bien mais il y'a de la gazonnante HC à droite sous... les algues  ##23

Tu peux voir mon bac tout beau avant cette invasion barbare ici

J'ai du sacrifier la plupart de mes plantes de fond et me résigner à faire des nettoyage plusieurs fois par semaine, afin de ne pas laisser le temps aux algues de se réinstaller comme sur la photo. A propos, une technique efficace contre les filamenteuse est de faire de la "barbapapa" avec une pince à planter; ça marche très bien et du coup tu peux même retirer des touffes dans ta HC si elles en ont  ##06

Je pense que mon problème est venu après le changement de ma lumière trop faible pour une trop intense (rampe LED EasyLed Aquatlantis - voir mon post plus haut).
Les plantes ont eu brutalement un excès de lumière alors que le CO2 (Kit Dennerle Bio 60) et les engrais (JBL Biotopol lol) étaient un peu limites, d'où un déséquilibre. C'est mon analyse, ce n'est peut-être pas la bonne ##18

Du coup, j'ai changé mon fusil d'épaule, pendant que je m'occupe manuellement de garder propre mon bac, j'attends que le changement de kit CO2 et d'engrais fasse effet.
J'ai en effet pris le kit Dennerle primus 160 avec electrovanne et les engrais Dennerle qui vont avec (S7, V30, E15).


 


Si ça ne marche pas, je pense que je vide la population et je revends le tout sur le bon coin, parce qu'entre le temps et l'argent que je mets dans tout ça, pour voir pousser des algues ##11

23default Re: Algues fimanteuses 54l en rodage le Mar 6 Jan 2015 - 19:11

thomypi


Membre : Nouveau
Membre : Nouveau
Salut!
Je vois qu'on est dans la même mer** !!
J'ai pensé au bon coin moi aussi, mais j'ai pris mon courage à 2 mains et je me suis mis à virer toutes les algues (du moins ce que je pouvais!!)

Je mettrai une photo ce soir de l'évolution du bac au passage, j'ai taillé pas mal aujourd'hui par contre, mais ça avait grave poussé!!

Pour l'instant je n'ai rien refait dans le bac, à part mes changements d'eau hebdomadaires.
J'ai beaucoup joué de la brosse à dents, j'ai également utilisé la technique de la barbe à papa! J'ai ma HC qui par endroit à sacrément brunit, mais bien poussé également à d'autres, c'est bizarre!

Je continue toujours mon apport de CO2 arti, avec également par jour 2ml d'easycarbo et 0,5ml de profito. Je n'ai toujours pas fait mes tests de PO4 mais il faudrait car je suis persuadé d'avoir une carence à ce niveau, tout comme en fer...
Par contre, j'ai carrément zappé de dire également qu'entre temps, j'ai mis des tout petits morceaux de boulette d'engrais par-ci par-là, et j'ai l'impression que ça a profité aux algues, encore une fois... quel co*!

Tout ça pour dire que je ne m'en suis toujours pas sorti, que je n'ai toujours pas changé mes néons, mais que par contre je me suis décidé à enlever 1 des 2 néons, je suis donc passé à 24w (1w/2l) au lieu des 48w 1w/1l) du départ et j'ai decidé de passer à 8h d'éclairage pour le moment.
Je pense que j'avais beaucoup trop de lumière, surtout avec ce sable de Loire qui est très clair...
J'ai fait ça il y a 3 jours, j'attends de voir à la longue, mais ce qui est sûr, c'est que les algues reviennent plus lentement.

Je poste une photo dans une quinzaine de minute Wink

http://thomasperreon.tumblr.com

24default Re: Algues fimanteuses 54l en rodage le Mar 6 Jan 2015 - 20:09

thomypi


Membre : Nouveau
Membre : Nouveau
Voilà la photo du bac le 12 décembre:




Et voilà la photo du bac aujourd'hui, 26 jours plus tard:



Ca pousse, je n'ai toujours pas réglé mon problème d'algues, mais je pense que le passage de 2 à 1 néon va fair edu bien, d'ailleurs je vais surement le changer car il a 1 an, j'ai des algues de toutes manières, ça peut pas faire de mal, je pense reprendre un OSRAM, ou alors le JBL Solar, je sais pas encore.

http://thomasperreon.tumblr.com

25default Re: Algues fimanteuses 54l en rodage le Mar 6 Jan 2015 - 20:54

bjl


Membre : Habitué
Membre : Habitué
y pas le feu
je pense que tu devrais surtout changer ton néon

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum