Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default probleme plante le Dim 8 Oct 2006 - 20:00

aqua357


Membre : Accro
Membre : Accro
bonjour,


j'ai moi meme des plantes qui ressemble a des Hydrilla verticilatta ou des Elodea densa dans mon mon aquarium , je les aie retirés car les feuilles etaient toujour en mauvaise santé ... au lieu detre bien vertes elle deviennent transparentes et pourissent , et sa polu enormement mon eau , s'est pour cela que je les aies enlevées ...

j'aimerais savoir pourquoi elle devient a chaque fois comme sa ...

derniere chose ... est se que je suis obliger de les enfoncer dans le gravier ? puije simplement les atacher avec les fils de plombs qui sont vendus avec pour les atacher et les laisser couler ?

merci

http://les2potesdu59500.skyrock.com/

2default Re: probleme plante le Dim 8 Oct 2006 - 20:14

aqua357


Membre : Accro
Membre : Accro
je crois que s'est une Elodea densa est se que la température peut etre la cause de sela ?

http://les2potesdu59500.skyrock.com/

3default Re: probleme plante le Dim 8 Oct 2006 - 21:01

aqua357


Membre : Accro
Membre : Accro
je fais quoi ? la ma température est a 24 ° s'est peut etre pour sa ...

je peux la baisser la temperature pour mes alevins guppy et ma femelles qui est enceinte ?

http://les2potesdu59500.skyrock.com/

4default Re: probleme plante le Dim 8 Oct 2006 - 22:12

Benji


Fondateur
Fondateur
Bonsoir,

Je dirais qu'il y a un manque d'éclairage dans le bac ou d'oligo élèment.


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

5default Re: probleme plante le Dim 8 Oct 2006 - 23:28

pygocentrus


Spécialiste plantes
Spécialiste plantes
idem éclairage trop faible

6default Re: probleme plante le Lun 9 Oct 2006 - 12:44

aqua357


Membre : Accro
Membre : Accro
elles sont besoin de beaucoup de qol nutritif ? quand a léclairage je lallumais 10 heures par jour , je trouvais sa largement suffisant ...

http://les2potesdu59500.skyrock.com/

7default Re: probleme plante le Lun 9 Oct 2006 - 12:48

flipper


Administrateur
Administrateur
bonjour aqua357,
le temps d'eclairage est important , mais la puissance par rapport a ton litrage l'ai aussi !!
Arrow quelle est la puissance de ton / tes néons et le volume de ton aquarium ?
bye. salut

8default Re: probleme plante le Lun 9 Oct 2006 - 13:08

aqua357


Membre : Accro
Membre : Accro
mon neon est un neon de 18 w Neutral

mon litrage est da peu pres 75 litres ...

http://les2potesdu59500.skyrock.com/

9default Re: probleme plante le Lun 9 Oct 2006 - 13:36

Benji


Fondateur
Fondateur
Oui donc ce n'est pas étonnant Wink

Quelle est la marque tu tube ?


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

10default Re: probleme plante le Lun 9 Oct 2006 - 13:37

flipper


Administrateur
Administrateur
voilà peut être la cause !! pour ton bac de 75 litres net, il te faudrait au moins 36w (1x36) ou (2x18).
rajoute un réflecteur en attendant, car ton néon de 18w ne "rejete" pas tout à fait 18w puisque la partie superieur de ton néon eclaire ton capot!! (qui doit être noir en plus).
bye. salut

11default Re: probleme plante le Lun 9 Oct 2006 - 17:34

aqua357


Membre : Accro
Membre : Accro
flipper :

j'ai deja un reflecteur ...

et puid oui , je crois que je vais le changer ...

pour le mettre en 36 W , je dois changer que le néon ou bien doije tout changer ?

ma température est de 24 ° , ne seraije pas pour sela ? car j'ai vu quelle ne suportait pas des trop hautes températures...

http://les2potesdu59500.skyrock.com/

12default Re: probleme plante le Lun 9 Oct 2006 - 17:36

Benji


Fondateur
Fondateur
Non la température ne doit pas être en cause.

Par contre tu ne peut pas mettre un néon plus puissant que le ballast, si ta galerie est prévu pour 18W c'est que le ballast ne suporte pas plus de 18W.

Cordialement,


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

13default Re: probleme plante le Lun 9 Oct 2006 - 17:42

aqua357


Membre : Accro
Membre : Accro
as , donc faut que je change tout ... pfffff ... Neutral Crying or Very sad

j'ai deja beacoup d'achat en se momen comme sa ...

si en plus je dois macheter un quit ...

http://les2potesdu59500.skyrock.com/

14default Re: probleme plante le Lun 9 Oct 2006 - 17:59

Benji


Fondateur
Fondateur
De toute façon un tube plus puissante est plus long, donc il ne passera pas dans ta gallerie ?


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

15default Re: probleme plante le Lun 9 Oct 2006 - 18:02

aqua357


Membre : Accro
Membre : Accro
heu ... non la mon ube pour linstant fait a peu pres 60 cm ...

http://les2potesdu59500.skyrock.com/

16default Re: probleme plante le Lun 9 Oct 2006 - 18:05

Benji


Fondateur
Fondateur
Un 25 watt fait déja 75 cm et un 30watt 90cm.

Cordialement,


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

17default Re: probleme plante le Lun 9 Oct 2006 - 19:10

aqua357


Membre : Accro
Membre : Accro
as ... je penssais qu'il existait des puissances differentes sans changer la taille ...

http://les2potesdu59500.skyrock.com/

18default Re: probleme plante le Lun 9 Oct 2006 - 19:18

Benji


Fondateur
Fondateur
Non désolé Confused


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

19default Re: probleme plante le Lun 9 Oct 2006 - 19:23

aqua357


Membre : Accro
Membre : Accro
ok alor je devrais soit changer tout , ou alor en mettre un 2 eme mais je n'ai pas la place ...

http://les2potesdu59500.skyrock.com/

20default Re: probleme plante le Lun 9 Oct 2006 - 19:24

Benji


Fondateur
Fondateur
En résumé laisse comme ça et héberge que des plantes n'ayant pas besoins de beaucoup d'éclairage.

Cordialement,


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

21default Re: probleme plante le Lun 9 Oct 2006 - 19:29

aqua357


Membre : Accro
Membre : Accro
ok ... je crois que sa sera le mieux ... pour mon prochain bac je ferais different ...

http://les2potesdu59500.skyrock.com/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum