Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default probème dans mon bac!! le Dim 5 Avr 2009 - 19:06

opheltomtom


Membre : Nouveau
Membre : Nouveau
Bonjour à tous, je viens de m'inscrre en espérant que quelques spécialstes pourront me répondre.

Voilà, je possède un bac de 100L avec à son bord 3 petits kuhli, un pléco, 5 danio, 1 botia, 6 barbus, 6 guppy et une grenouille naine.

Tout se passait bien dans le meilleur des mondes depuis plus de 2 ans, à part pour les guppy, ce qui est pour moi l'éternel problème.
Ils sont sensibles à tous les paramètres de l'eau, quand les femelles ne vont pas bien, les mâles se portent à merveille et inversement. ##21

Bref, il y a 20 jours, j'ai remarqué un problème au niveau des nageoires de certains guppy.
Je me suis dit, vite bac hôpital, bactopur ou ektolfluid, maladie: pourriture des nageoires! ##11

Bref, la guerison se passe bien, pas de nouveaux cas dans mon bac et aucune perte, les nageoires se reforment et hop au bout de 6 jours, je remet tout le monde dans le bac. Contente de moi, avec en plus une 60 aine d'alvins dans mon bac hôpital, je me dis nickel.

Sauf que, d'atres ont développé une sorte de pourriture de la bouche, c'est blanc et çala ronge, alors de nouveau bac hôpital, sauf que là, la place me manque. Bref, une perte: un mâle sans symptômes, mais dans un bac exigu (ça doit être la cause). ##11

Après 7 jours, rebelotte, tout le monde repart dans le grand bac, et, certains et d'atres ont redéveloppé les symptômes de la bouche. Ce n'est pas filamenteux, ni en voile, on dirait comme les points blancs, un peu opaques et en relief, au commissures, pour un mâle c'est toute la bouche et je viens de remarquer qu'un danio l'a aussi.

Si c'est columnaris (bactérie) puisse qu'en les traitant individuelement ça marche, j'ai regardé qu'elle meurt à 21° en 72h, ce qui m'éviterais de traiter tout le bac car je dois partir plusieurs jours mercredi.
Je n'ai qu'un bac en plus, avec des alvins, de 20l et, je peux ajouter une boîte de 2l (c'est ce que j'ai utilisé pour les traiter la 2ème fois).

Je sais que mon message est long, mais j'aime bien mes poissons, et redemarrer une masse filtrante de quasi zéro, c'est long et embétant. ##09 Alors avis aux spécialistes, une idée?

2default Re: probème dans mon bac!! le Dim 5 Avr 2009 - 19:23

auxia


Modératrice
Modératrice
Hello

quels sont tes paramètres ?
quel entretien fais-tu ? détaillé

en fait ta population est mal adaptée, donc ce qui va à l'un ne va pas l'autre... et cela fragilise les poissons.
Ensuite les guppys d'animalerie sont en fait bien fragiles.. et ne sont plus vraiment des poissons pour débutant.

kuhli: 100L mini minimum par 10.
pléco: devient trèèèèèès grand minimum 600 -700L sinon il risque de souffrir de nanification

danio: vivent minimum par 10, eau fraiche (22-23°C) eau plutot neutre
botia: lequel ? le clown ? orange rayé noir? ils atteingnent 40cm si correctement maintenus: 6 dans 600L minimum eau plutot neutre. sinon >> nanification
barbus: 10 minimum aiment titiller les guppys

tous tes poissosn sotn d'asie à part des guppys.. ceux ne sotn pas tout à fait les meme paramètres.

Si en plus tu as une fragilité de la souche...

Penses-tu )à filtrer sur charbon pendant 1 semaine après chaque traitement ?
surveiller les NO2 après un traitement anticbio ?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

3default Re: probème dans mon bac!! le Dim 5 Avr 2009 - 19:55

opheltomtom


Membre : Nouveau
Membre : Nouveau
merci de ta réponse. écoute pour la pop mal adaptée, ça fonctionne bien depuis 2 ans, le pléco a beaucoup grandi et mesure 30 cm, le botia clown, lui se cache dans ses cailloux, je ne le vois que très peu, sauf quand je bouge tout pour netoyer, au dernière news, il fait 6 cm environ et je l'ai depuis 1 an. Les kuhli, il y en a 2 noir et un jaune et noir qui a bien grossi depuis que je l'ai (6 mois voir plus en fait), mais pareil, ils sont cachés dans les cailloux (tas de galets et autres).
Les paramètres: No2: 25, No3: 0, GH: >14, KH 10°, pH 7,2.
Pour les barbus, il titille juste un seul mâle guppy qui est un peu bagareur, il a la queue déniapé. Les Guppy sont issus de mon bac, 1ère et deuxième génération ayant survécus aux maladie et à l'été (c'est quelqu'un qui s'en est très mal occupé).
Le bac est planté, beaucoup de végétation, pas voir peu d'algues (en tout cas j'en vois pas), des planorbes mais en nombres réduits (le botia adore), que dire d'autre un bulleur, un petit filtre dans le bac (dans son compartiment) t un filtre extérieur. Je les nétoie à tour de rôle tous les 6mois (3 mois en alternance), température 23,5 en général, mais cette maladie, j'ai jamais eu.
Mes guppy se protaient bien depuis 3 mois, nickel, juste de la mortalité de viellesse (guppys de 2 ans ayant eu plusieurs portées ou en en ayant engendrées). Heu! éclairage 12/24h, bonne croissance des plantes.
Voilà et si je met du sel??

4default Re: probème dans mon bac!! le Dim 5 Avr 2009 - 20:45

SysTaK


Membre : Accro
Membre : Accro
écoute pour la pop mal adaptée, ça fonctionne bien depuis 2 ans
Non ça ne fonctionne pas bien, c'est juste que tu ne le vois pas.

e pléco a beaucoup grandi et mesure 30 cm
Tu penses qu'un poisson de cette taille est heureux dans ton petit aquarium ?

le botia clown, lui se cache dans ses cailloux, je ne le vois que très peu
Idem que pour le pléco, sauf qu'en plus lui ne vit pas seul.

Pour les barbus, il titille juste un seul mâle guppy qui est un peu bagareur, il a la queue déniapé
Les guppy sont certainement stressés en permanence avec la présence de barbus.

un bulleur
Vu que tu dis que ton bac est bien planté, il faut le retirer.

Voilà et si je met du sel??
Le sel, c'est pas magique, ça sert juste dans certaines situations. Mais pas dans ton cas.

Il faut impérativement commencer par résoudre ça: No2: 25 il faut que les NO2 ne soient pas détectables.

La forte présence de nitrites + la surpopulation explique le véritable malaise dans ton bac (et c'est qu'un début)

Wink

5default Re: probème dans mon bac!! le Dim 5 Avr 2009 - 20:50

opheltomtom


Membre : Nouveau
Membre : Nouveau
alors comment je peux résoudre ça?

6default Re: probème dans mon bac!! le Dim 5 Avr 2009 - 20:55

auxia


Modératrice
Modératrice
Orienter le rejet de pompe vers le haut faire du remous
changer 30% d'eau tous les 2 jours jusque NO2=0
ne pas nourrir
Une fois que NO2 = 0 les surveiller pendant 5j, si remonter au dessus de 0, rechanger 30% d'eau.

NE jamais nettoyer les ceramiques du filtre, les mousses toujours de l'eau de l'aqua.

>Entretien habituel: changer 10 à 20% d'eau par semaine


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

7default Re: probème dans mon bac!! le Dim 5 Avr 2009 - 21:17

opheltomtom


Membre : Nouveau
Membre : Nouveau
Pour l'entretien c'est déjà ce que je fais, je change 10% par semaine, mais je me suis trompée, c'est no3 entre 25 et 50, no2 c'est à 0, 25 ou 50 c'est pas possible, je viens de percuter.
Pour le pléco, je songe depuis un bout de temps à m'en séparer, il est à l'étroit et il déracine les plantes, je pense qu'une personne avec un grand bac en serai ravi. Par contre il faudra que je trouve une variété capable de nétoyer autant. Pour l'instant, tant que je ne trouve personne pour le reprendre, je le garde, pas question de le donner à un jardiland ou je ne sais quoi!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum