Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
ALAIN13
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 253
Age : 13
Localisation : Sud Est
Emploi : Gagnant Euromillion
Date d'inscription : 20/01/2010

default Mise en route et algues,cyanos

le Sam 30 Jan 2010 - 19:54
Bonjour,
mon aquarium: 54L,éclairage 12h par jour néon 15w,sol nutritif + manado,deux anubias (15cm env) et quelques minuscules boutures d'autres plantes (pas encore trouvé leur nom)de 2cm environs,en eau depuis deux semaines,eau de ville.
Il apparait sur les roches des cyanos, et des algues filamenteuses sur une bouture de plante (celle placée en plein centre du bac)et sur la racine (à 2-3cm sous la surface).

Pour l'instant ce n'est pas du tout l'invasion.Je n'ai même pas essayé de les retirer,je crains que ça les dillue dans le bac,alors que là ça reste très localisé.
Pour l'instant je n'ai fait aucun test de mon eau.Je n'en voyais pas l'utilité avant que le cycle de l'azote soit passé.Donc je ne peux pas vous donner mes paramètres.

Je devrais me procurer des plantes demain,notament certaines à pousse rapide.

Mes interrogations sont les suivantes:
-en eau de mer les poussées d'algues sont courantes au démarrage,qu'en est il en eau douce?Je ne trouve pas grand chose à ce sujet?

-dois je retirer,quitte à avoir les mains tous les jours dans le bac?N'y a t'il pas de risque de les propager encore plus?

-dois je laisser faire?La venue de plante va t'elle les réguler?

-dois je m'inquiéter?

-dois je faire des renouvellements d'eau pendant le cycle de l'azote?

Merci.
-
albess
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 55
Localisation : savoie
Emploi : elect.
Date d'inscription : 06/04/2008

default Re: Mise en route et algues,cyanos

le Sam 30 Jan 2010 - 20:56
bonsoir
les algues au lancement de l'acquarium sont normales il faut que ton bac face son cycle
tu peux les retirer à la main ne fait pas de changement d'eau
met des plantes à pousse rapide par contre ton éclairage est un peu faible
albess
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 55
Localisation : savoie
Emploi : elect.
Date d'inscription : 06/04/2008

default Re: Mise en route et algues,cyanos

le Sam 30 Jan 2010 - 20:59
ps
ne met pas de produit du commerce
avatar
christophe-op
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 821
Age : 43
Localisation : Bruxelles-Belgique
Emploi : Opérateur de production
Date d'inscription : 31/12/2008

default Re: Mise en route et algues,cyanos

le Sam 30 Jan 2010 - 21:26
Salut,

Pour compléter ce que les autres membres ont dit, je diminuerais le temps d'éclairage à 10h par jour pour commencer.
Au niveau des plantes, je suis toujours un adepte des élodées (egeria densa), cryptocorynes, vallisneria (surtout en eau dure), Echinodorus ozelot, cabomba (fragile au niveau des algues) qui poussent assez vites.
Pour un éclairage faible, c'est ce que je te conseille. Dans mon bac de 240l, je n'ai que 2*30w en éclairage avec réflecteurs mais je peux t'assurer que mes cryptos sont superbes. J'ai du Co2 artisanal et j'utilise des engrais (fourish et flourish excel) journalier et aux changements d'eau.
Bonne soirée.
avatar
ALAIN13
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 253
Age : 13
Localisation : Sud Est
Emploi : Gagnant Euromillion
Date d'inscription : 20/01/2010

default Re: Mise en route et algues,cyanos

le Dim 31 Jan 2010 - 0:38
Merci à vous tous pour ces réponses.Me voilà rassuré.
Pour l'éclairage je ne peux guère faire mieux ,à part complètement modifier l'aquarium.J'ai installer un réflecteur ,et mon épaisseur de sol est vraiment importante,je n'ai que 25cm de profondeur d'eau,C'est sur que 15w c'est quand même peu .
avatar
Myosis
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 529
Age : 35
Localisation : Vaucluse
Emploi : Santé
Date d'inscription : 09/11/2009

default Re: Mise en route et algues,cyanos

le Dim 31 Jan 2010 - 21:05
Bonsoir,
Voici un petit lien très intéressant sur les algues en eau douce : http://www.ivanov.ch/algues.htm
Par contre si tu as de la cyano tu es obligé de traiter ton bac avec des produits du commerce, le cyanocell. Sans çà elles ne partiront pas.
Pour le reste tu trouveras les renseignement dans le lien :##27:
avatar
joel78
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 944
Age : 54
Localisation : Yvelines
Emploi : Gérant
Date d'inscription : 04/02/2009

default Re: Mise en route et algues,cyanos

le Dim 31 Jan 2010 - 21:22
Bonsoir,
es tu sure que que soit des cyanos????
Les cyanos sur un bac jeune oui peut être, mais ça m'étonne, peut tu faire une photo, qu'un membre du fofo te certifie que ce soit bien des cyanos.
Maintenant le cyanocell n'est peut être pas obligatoire, une bonne hygiène du bac peut (peut être) en venir à bout.
Le spé ; mister Tilho t'en dira beaucoup plus que moi.
Joel
avatar
ALAIN13
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 253
Age : 13
Localisation : Sud Est
Emploi : Gagnant Euromillion
Date d'inscription : 20/01/2010

default Re: Mise en route et algues,cyanos

le Dim 31 Jan 2010 - 22:23
Oui ce sont des Cyanobactéries,une observation au microscope a confirmé.Pas de doute.J'essaie de faire une photo dès que je les retrouve (j'ai tout refait mon bac suite à l'arrivée de nouvelles plantes).
Tant que ça ne dégénère pas,je ne vais pas traiter.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum