Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
catch
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 96
Age : 38
Localisation : Aimargues
Emploi : responsable
Date d'inscription : 03/03/2010
https://www.facebook.com/Divingjc

default Probleme rampe bavaria HQI

le Lun 22 Mar 2010 - 17:34
J'ai récemment installer ma rampe HQI (occasion)
et je remarque qu'elle fait un bruit permanent asser chiant (genre de buzer)
de plus elle ne redémarre pas si je la coupe et la rallume de-suite (suite à une courte coupure de courant)

Je ne sais pas si je doit racheter seulement le ballast ou également le condensateur et l'allumeur ?
avatar
kix
Conseillère
Conseillère
Féminin Nombre de messages : 2394
Localisation : Belgique
Emploi : employé
Date d'inscription : 25/06/2007

default Re: Probleme rampe bavaria HQI

le Lun 22 Mar 2010 - 19:14
Bonsoir,

Cela peut venir de l'ampoule ou du ballast (ou de...?).
Ce serait bien d'essayer de déterminer d'où le bruit vient exactement...
Et c'est tout-à-fait normal que l'ampoule ne se rallume pas immédiatement lorsqu'elle est chaude! Il faut attendre au moins dix à quinze minutes.

Kix.
avatar
catch
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 96
Age : 38
Localisation : Aimargues
Emploi : responsable
Date d'inscription : 03/03/2010
https://www.facebook.com/Divingjc

default Re: Probleme rampe bavaria HQI

le Lun 22 Mar 2010 - 19:21
J'ai remplacer l'ampoule hier par une neuve, donc aprioris cela ne vient pas de la.

ok pour le redémarrage j'ai compris Wink donc le starter doit etre bon.

Le bruit provient du compartiment ou se trouve le ballast mais il y a deux autre chose autour du ballast (de chaque coter)
avatar
catch
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 96
Age : 38
Localisation : Aimargues
Emploi : responsable
Date d'inscription : 03/03/2010
https://www.facebook.com/Divingjc

default Re: Probleme rampe bavaria HQI

le Sam 27 Mar 2010 - 11:59
j'ai remplacé le ballast par celui du fabriquant et tout est rentrer dans l'ordre !

cela ma couté 24 € de ballast et 20 de port ...
avatar
kix
Conseillère
Conseillère
Féminin Nombre de messages : 2394
Localisation : Belgique
Emploi : employé
Date d'inscription : 25/06/2007

default Re: Probleme rampe bavaria HQI

le Sam 27 Mar 2010 - 19:32
Bonsoir,

Tant mieux si c'est résolu.

Kix.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum