Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

kibu


Membre : Habitué
Membre : Habitué
@Fredomagmax a écrit:ça y est, j'ai bien pris mon temps, la pompe externe est installée et la décante interne est hors de vue !

Je n'ai eu aucun soucis et le bruit général a l'air trés satisfaisant.

Je craignais d'avoir quelques sifflements dans la spray-bar comme c'est arrivé à certains mais rien.

Par contre je trouve que la filtration n'est pas du tout efficace.. cela fait 10 heures que c'est branché et l'eau est toujours super trouble..

Ok j'ai remué pas mal le sol pour faire le nouvel aménagement mais là je trouve ça super long..

==> Est-ce que c'est le cas de tout le monde ?


Chez un copain j'avais vu l'eau redevenir super claire en 1/4 d'heure alors qu'on n'y voyait plus rien, du coup j'avais en tête que c'était hyper rapide et efficace mais pas chez moi visiblement.


J'ai essayé toutes les possibilités pour voir quel serait le meilleur circuit de l'eau pour qu'il n'y ait pas de zones mortes (j'ai essayé avec la double spray-bar sur la longueur du bac, la double spray-bar en angle, et avec la buse à jet large aussi, à divers endroits).

J'en suis arrivé à ça (avec une seule spray-bar sur la largeur du bac) :


==> Peut-être que j'ai mal positionné ma spray-bar et la crépine d'aspiration ?


Dans le manuel d'utilisation, ils disent de couper les tuyaux le plus court possible pour un meilleur rendement.
==>est-ce vrai? est-ce que qq'un l'a déjà fait?


Désolé d'avoir été si long, j'espère que certains auront eu le temps de lire pour m'aider!

Bye Wink

c'est sur plus tes tuyaux sont courts moins tu as de perte de charge (pdc) autre piste pour limiter les pdc : ne pas utiliser des tuyaux plus petits, nettoyer les tuyaux de temps en temps, essayer de ne pas mettre des robinets sur l'installation, surelever ton filtre.....


kibu

Fredomagmax


Membre : Occasionnel
Membre : Occasionnel
ok merci, mais j'ai peur de couper mes tuyaux.. si jamais je change de place ou quoi que ce soit je serai embété..

Mais bon si c'est courant et que ça aide je le ferai..

D'autres avis ?

Comme vous le voyez sur la photo, j'ai refait le même circuit de l'eau qu'avec ma décante interne, mais faut-il que la canne d'aspiration soit à l'opposé du tuyau de rejet ?

clic67


Membre : Accro
Membre : Accro
Attends si je comprends bien tu as installé ton nouveau filtre sans l'avoir laissé tourner avant pour laisser les bactéries se dévelloper !!

Fredomagmax


Membre : Occasionnel
Membre : Occasionnel
Exact, mais j'ai remis les masses filtrantes dans le nouveau donc ça devrait être bon non ?

Je me suis dit que ça servait à rien de garder la boite noire vide..

Fredomagmax


Membre : Occasionnel
Membre : Occasionnel
@Fredomagmax a écrit:Comme vous le voyez sur la photo, j'ai refait le même circuit de l'eau qu'avec ma décante interne, mais faut-il que la canne d'aspiration soit à l'opposé du tuyau de rejet ?

Siouplééé !! compress

Fredomagmax


Membre : Occasionnel
Membre : Occasionnel
Bon j'étais content que mes spray-bar ne sifflent pas mais je me suis enflammé trop tôt..

Avant hier matin ça sifflait bien comme il faut, du coup je l'ai changé avec celle que je n'utilisais pas et ça allait. Mais hier soir c'était reparti donc j'ai mis à la place ma buse à jet large.

J'ai changé de place ma canne de rejet : elle est juste à côté de la canne d'aspiration.
Le courant de l'eau a l'air pas mal, ça permet que mes plantes d'arrière plan ne soient plus couchées donc au final c'est chouette..

Est-ce que c'est good ?

jazznet2004


Membre : Accro
Membre : Accro
alors cela brasse ?
plus de soucis a ce niveau ?

Fredomagmax


Membre : Occasionnel
Membre : Occasionnel
Oui l'eau n'est plus trouble maintenant mais j'ai trouvé ça super long et ça m'a assez déçu..

olic888


Membre : Habitué
Membre : Habitué
Perso, j'ai mis la buse large tout de suite, ces crépines ne m'inspirait pas du tout!!

Fredomagmax


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Est-ce que c'est normal que je n'ai pas de ouate dans mon filtre ?

Il y a beaucoup d'étages de mousses bleues, je peux peut-être enlever un étage pour en mettre ?

olic888


Membre : Habitué
Membre : Habitué
oui tu peux, la forme de ces mousses fait que tu peux enlever un "rond" au milieu pour y mettre ce que tu veux (ouate . . . )

Fredomagmax


Membre : Occasionnel
Membre : Occasionnel
okey, je vais faire ça alors Wink
Tankiou!

botia92


Membre : Régulier
Membre : Régulier
@Fredomagmax a écrit:

...
Cela fait un moment que je fais des recherches là-dessus, et j'ai à ce jour en tête de liste la JBL CristalProfi e1500.
http://www.zone-aquatique.com/CritalProfi_e1500_-_1500_l-h-p11127.html
Le meilleur prix que j'ai trouvé est à 116,95 € frais de port compris.

J'hésite un peu avec la e900 qui serait à 76,45€ fdp compris (donc correct je trouve) mais si je vise un 400L plus tard, elle ne serait plus suffisante.
http://www.zone-aquatique.com/CritalProfi_e900_-_900_l-h-p11126.html


Fredomagmax pourtant ton post n'a que quelques mois et les prix ont bien changé ! sniff !
le 1500e est passé à 135,78€

Fredomagmax


Membre : Occasionnel
Membre : Occasionnel
Non apparemment c'est sensiblement la même chose, mais quand j'annoncais le prix il y a un peu moins de deux mois, c'était en comptant les 10% du premier achat sur zooplus Wink

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum