Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

Tonyboy


Membre : Habitué
Membre : Habitué
Bonjour ,

Comme j'avais marqué sur un autre post ou j'avais dit que j'essayais de m'en sortir en glanant des infos par ci par la mais que si cela ne suffisait pas je ferais un appel à l'aide.
Bref ce jour est arrivé j'ai besoin de vous car la je m'en sort plus.

Donc niveau bac et paramètre ca donne.
Volume net : 350l
Éclairage : 2x36 + 2x54 w soit 180w en Jbl Solar et Osram Biolus allumés de 10h30 à 21h00 avec un décalage de 30 minutes.(tubes moins de 6mois)
Filtration : 2500l/heures
Changement de 20% chaque semaine en 2/3 eau osmosée

Paramètres eau mesuré avant changement semaine
GH 6
KH 2
PH 7
No2 0
No3 5
PO4 0.8 (semble un peu élévé par rapport à mes No3)
T°26

Fertilisation actuel
1x5 ml Profito Jour
1x10 ml Esay Carbo jours ( j'avais forcé la dose pour lutter contre les algues)
1 x 10Gr K2SO4 Semaine.

J'ai eu des filamenteuses verte que j'ai a peu prét réussi à faire disparaitre et maintenant j'ai ca grosse invasion depuis 2 semaines.

sur les plantes ici Vallisneria la plus touché


Sur le gravier


et une photo d'ensemble si ca peut vous aider


Voila j'espére que vous avez toutes les infos nécessaire afin que de me filer un petit coup de main pour régler mon Pb

Merci d'avance







Dernière édition par Tonyboy le Dim 9 Jan 2011 - 18:34, édité 1 fois

thony47


Membre : Accro
Membre : Accro
je crois que c'est en rapport avec l'éclairage mais à confirmer

http://aquacorys.xooit.fr/index.php

kerval


Membre : Accro
Membre : Accro
http://www.ivanov.ch/algues.htm

Bonne lecture Smile

AurélienWBB


Modérateur
Modérateur
Salut


a mon avis si les valisneries ne poussent pas il faudrait revoir ta fertil...

comment assures tu les apport de N et P ?

faudrait verifier tes dosages en fonction de ton volume net ...

pas de CO2 c'est pour une question de budget ?

ton eclairage a t il des reflecteur ? et tes tubes sont ils vieux ?


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

Tonyboy


Membre : Habitué
Membre : Habitué
@kerval a écrit:http://www.ivanov.ch/algues.htm

Bonne lecture Smile
c'est quasiment mon livre de chevet mais mes problèmes sont toujours la ##09

pour ma fertil je suis à 5mg profito /jours + 10ml easy carbo/jours et 10 gr de sulfate de potassium en poudre par semaine pour un volume net de 350l
Je n'apporte pas de Po4 ni de No3 car je pensais que cela était nécessaire que lorsqu'il y a déséquilibre entre les 2 , j'ai bon ou pas ?

Mes tubes sont agés de 2 x Osram (36w T8) 6 mois avec réflecteur et 1 mois pour le ballast récemment installé qui comprend 2x54(t5) en Jbl ( nature et tropic) sans réflecteur pour le moment mais ca ne devrais pas tarder.

Pas de CO2 effectivement cause budget mais il semblerais tout de même que l'on puisse avoir des bacs sans algues même sans co2.

Concernant les algues présentent dans mon bac (photos)c'est pinceaux ou corne de cerf ?

le-belge-06


Membre : Occasionnel
Membre : Occasionnel
@Tonyboy a écrit:Pas de CO2 effectivement cause budget mais il semblerais tout de même que l'on puisse avoir des bacs sans algues même sans co2.

bonsoir

pour ton CO2, tu peus le faire artisanal et pour pas cher ici

sa eliminera une cause probable et de plus sa ne feras pas de tore a tes plantes
bon courage

Tonyboy


Membre : Habitué
Membre : Habitué
pour le co2 artisanal j'ai peur que sur un 350l ca soit un peu juste.
Mais bon je fouine sur LeBoncoin pour trouver un kit Co2 sympa

Sinon d'autres piste ....
Après recherche je pense que ce sont des pinceaux...

AurélienWBB


Modérateur
Modérateur
@Tonyboy a écrit:pour le co2 artisanal j'ai peur que sur un 350l ca soit un peu juste.
Mais bon je fouine sur LeBoncoin pour trouver un kit Co2 sympa

Sinon d'autres piste ....
Après recherche je pense que ce sont des pinceaux...


Tonyboy... ne perd pas ton temps a vouloir donner un nom a tes algues... ##06 le remede est globalement le meme pour toutes...

Corriger les desequilibres, favoriser la pousse des plantes. ##27

@Tonyboy a écrit:Sinon d'autres piste ....


a mon avis si les valisneries ne poussent pas il faudrait revoir ta fertil...

comment assures tu les apport de N et P ?

faudrait verifier tes dosages en fonction de ton volume net ...


@Tonyboy a écrit:pour ma fertil je suis à 5mg profito /jours + 10ml easy carbo/jours et 10 gr de sulfate de potassium en poudre par semaine pour un volume net de 350l
Je n'apporte pas de Po4 ni de No3 car je pensais que cela était nécessaire que lorsqu'il y a déséquilibre entre les 2 , j'ai bon ou pas ?

@Tonyboy a écrit:Paramètres eau mesuré avant changement semaine
GH 6
KH 2
PH 7
No2 0
No3 5
PO4 0.8 (semble un peu élévé par rapport à mes No3)
T°26

tes valeurs donnent un equilibre, oui mais est ce de maniere permanente ?

tu es faible en K je trouve... tu es a 12ppm a la semaine tu peux aller a 20ppm (16gr de K2SO4) sans rien redouter.

Il faut savoir ce que ton bac consomme dans la journée (ou a la semaine comme tu veux)


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

Tonyboy


Membre : Habitué
Membre : Habitué
ok je vais monter un peu la dose de potassium par semaine.

Pour mes paramètres , je les suis assez régulièrement et hormis le Po4 qui a un peu monté de 0.4 à 0.8 et une baisse de Kh de 1pt les valeurs restent constante.
Je fais mes changement d'eau régulièrement chaque semaine avec une eau qui provient de mon forage donc en théorie non soumis à pollution.

La seule modification que j'ai faite dernièrement ( environ 15 jours )c'est l'ajout de mes 2 T5 en 54w et encore j'ai pris la précaution d'ajouter 1 tube par 1 tube avec 3 semaine de délais entre les 2.

Merci Aurélien en tous cas , je vais continuer ma fertil , revérifier mes dosage et croiser les doigts pour que ca porte ces fruits.

Au regard de la photos d'ensemble ne pensez vous pas que je devrais rajouter d'avantage de plantes pour faire encore plus concurrence aux algues ?

AurélienWBB


Modérateur
Modérateur
@Tonyboy a écrit:

Au regard de la photos d'ensemble ne pensez vous pas que je devrais rajouter d'avantage de plantes pour faire encore plus concurrence aux algues ?

J'osais pas le dire !!!!!!!!!!!!!!!


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

Tonyboy


Membre : Habitué
Membre : Habitué
@AurélienWBB a écrit:
@Tonyboy a écrit:

Au regard de la photos d'ensemble ne pensez vous pas que je devrais rajouter d'avantage de plantes pour faire encore plus concurrence aux algues ?

J'osais pas le dire !!!!!!!!!!!!!!!

bin t'aurais due lol j'en ai sincèrement raz le bol de ces algues donc tous vos conseil sont les bien venues.
En fait j'avais limité à cause de mon éclairage mais maintenant je peux donc ....
Que me conseillez vous et de préférence qui aide à combattre mes algues ?

AurélienWBB


Modérateur
Modérateur
il faut prendre des plantes qui poussent vite c'est essentiel.

micranthemum umbrosium, ludwiga, hygrophila,... j'en passe...

pour les valiseneries ne les coupe pas a mi hauteur elles ne repousseront plus (on le voit bien les algues ont elu domicile dessus. si une touffe devient trop imprtante tu taille au pied ou pire tu le vires, ca stolonne a mort donc tu ne perdra jamais la souche.

##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

Tonyboy


Membre : Habitué
Membre : Habitué
ok merci Autrélien effectivement pour les Vallisnéria j'ai tout tallé à mis hauteur la semaine dernière ##13

kerval


Membre : Accro
Membre : Accro
Je donnerais bien un point de vu différent...
Toutes les algues ne se combattent pas de la même façon, hors le fait de pouvoir mettre un petit nom sur celle de ton bac peut s'avérer utile pour la combattre.

Après ton éclairage n'est pas mauvais, je te conseil plutôt de la rotala, la rotundifolia et la sp green et la Hemianthus Micranthemoides, ça poussera comme du chient-dent

Tonyboy


Membre : Habitué
Membre : Habitué
oki merci des conseils
je choisis des plantes parmi vos suggestions et je passe commande sur Floraquatic comme en plus je dois planter mon Nano reçue pour Noel ca feras une commande compléte

Tonyboy


Membre : Habitué
Membre : Habitué
Bonjour
quelques nouvelles.
Les algues semblent avoir arrêté d'envahir le bac c'est déjà ça.
Néanmoins ce week-end j'ai enlevé toutes la vallisnéria , tout passé au robinet en retirant les feuilles les plus touchées, frotté toute les feuilles légèrement touchées et j'ai replanté sans enfouir le pied comme j'avais fait la première fois ce qui peut expliquer qu'elles ne poussaient pas beaucoup.
Je repart avec des plants normalement sans algues enfin en apparence.

A coté de ca , j'ai commandé de l'Hydrophila polysperma et un particulier dois me donner de la cerratophylum .

J'ai aussi trouver un kit Co2 d'occasion ( Kit JBL avec détendeur , électrovanne , diffuseur et bouteille rechargeable de 2kg pleine sur son socle pour 60€)Je pense ne pas avoir fait une mauvaise affaire.Je le récupère d'ici quelques jours j'aurais sans doute besoin de vous pour le réglage ##06

uraz844


Modérateur
Modérateur
@Tonyboy a écrit:La seule modification que j'ai faite dernièrement ( environ 15 jours )c'est l'ajout de mes 2 T5 en 54w et encore j'ai pris la précaution d'ajouter 1 tube par 1 tube avec 3 semaine de délais entre les 2.

A mon avis ne cherche pas plus loin, même si tu as attendu entre chaque changement de tube tu as fait un changement "brutal" dans ton bac.
A partir de là il n'est pas étonnant d'avoir une poussée d'algue.
Continue la fertil, le co2... et plante plus et ça doit le faire!


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

Tonyboy


Membre : Habitué
Membre : Habitué
ok merci Uraz
avec l'ajout prochaine du Co2 plus une bonne fertil un éclairage adapté ca devrais le faire
Enfin je croise les doigts ##15

Je vous tiens au courant de toute façon ...

Tonyboy


Membre : Habitué
Membre : Habitué
rien de bien nouveau les plantes sont arrivé j'ai replanté , la cerratophylum a déjà poussé ca fait plaisir.
Non le moins drôle c'est que le bip chez qui je devais acheter mon kit co2 n'a rien trouver de mieux que de le vendre à quelqu'un d'autre quel ...##26
Bref j'ai un peu les boules , je me laisse encore 2 semaine à fouiner sur leBonCoin sinon j'investis dans un neuf.

uraz844


Modérateur
Modérateur
@Tonyboy a écrit:rien de bien nouveau les plantes sont arrivé j'ai replanté , la cerratophylum a déjà poussé ca fait plaisir.
Non le moins drôle c'est que le bip chez qui je devais acheter mon kit co2 n'a rien trouver de mieux que de le vendre à quelqu'un d'autre quel ...
Bref j'ai un peu les boules , je me laisse encore 2 semaine à fouiner sur leBonCoin sinon j'investis dans un neuf.

Tu n'as pas un france boisson dans ton coin?
Pour exemple : la bouteille de 5kg pour 53€ (+consigne la même chose mais pas vraiment une dépense)
Le détendeur sur ebay pour 55€...


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

Tonyboy


Membre : Habitué
Membre : Habitué
oué j'y pense à franceboisson sinon y a ca
http://www.aqua-kit-co2.fr/boutique/avec-testeur/73-pour-300-litres-ph-metre-controleur-bouteille-jbl.html

je pense que si on rajoute le diffuseur + électrovanne + tuyau co2 ca dois faire sensiblement le même prix que FranceBoisson + détendeur sachant tout de même que sur ce site c'est simplement 2kg rechargeable.
Je vais voir j'ai ptéte une piste en occaz ##06 sinon j'étudierais les 2 solutions

uraz844


Modérateur
Modérateur
Ca peut être une bonne affaire ton lien mais il recharge aussi? ça se passe comment?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

Tonyboy


Membre : Habitué
Membre : Habitué
je pense pas qu'ils rechargent donc à voir et je me demande même si une animalerie ou un dépositaire genre FranceBoisson le ferais dans la mesure ou c'est une bouteille sans marque ?

uraz844


Modérateur
Modérateur
France Boisson ne recharge que leur bouteille je crois. A voir avec eux directement ;-)


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

Tonyboy


Membre : Habitué
Membre : Habitué
Salut
quelques nouvelles du bac.
Donc suite à l'ajout du Kit Co2 avec 60 bulles/mn j'ai descendue mon Ph à 6.8 avec un Kh de 4.
Niveau plante c'est bénéfique puisque elles ont repris du poil de la bête comme on dit.

Niveau algues (des pinceaux) la progression c'est arrêté mais elles sont encore la.##11
Le moins drôle c'est que je viens de repérer quelques cyano localisé pour le moment sur une racine( décidément il ne me sera rien épargné sur ce bac).
Donc je vais sans doute faire un black out ce qui m'embête c'est que c'est juste au moment ou mes plantes se remettent à pousser , j'ai peur que ca les stoppe une nouvelle fois ?
Et concernant le Co2 je diffuse 24/24 ca risque rien pendant 3 jours sur un bac éteint.
Dois je diminuer le nombre de bulles ou méme arrêter le temps du BO

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum