Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 6 sur 7]

126default Re: ça pousse pas ! le Sam 12 Mar 2011 - 14:50

pierretesson


Membre : Habitué
Membre : Habitué
petite question la cuillère jbl pour les test elle fait des doses de combien de grammes ?

127default Re: ça pousse pas ! le Sam 12 Mar 2011 - 14:51

uraz844


Modérateur
Modérateur
Ca dépend de la densité de ce que tu mets dedans ##06


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

128default Re: ça pousse pas ! le Sam 12 Mar 2011 - 14:52

pierretesson


Membre : Habitué
Membre : Habitué
évidement !
disons pour du Kno3
et du KH2PO4 ##06

129default Re: ça pousse pas ! le Sam 12 Mar 2011 - 15:02

uraz844


Modérateur
Modérateur
Pour une cuillère rase :

KH2PO4 : 0.25g
KNO3 : 0.19g


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

130default Re: ça pousse pas ! le Sam 12 Mar 2011 - 15:05

pierretesson


Membre : Habitué
Membre : Habitué
la grosse je suppose?
merci uraz Wink
je vais aller chercher mos colis je commence la fertil merci les gars et les filles ##21

131default Re: ça pousse pas ! le Sam 12 Mar 2011 - 15:11

uraz844


Modérateur
Modérateur
Oui le grand coté!


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

132default Re: ça pousse pas ! le Dim 13 Mar 2011 - 1:15

pierretesson


Membre : Habitué
Membre : Habitué
bon voila le topo :
vendredi j'ai enlevé la pierre rouge et remplacé ma tourbe par du jbl phosphates ex
samedi, les test!
PH :6.9 légère hausse
PO4 : 0.5 ##05
no3 : 1

j'ai retiré le phosphate ex et replacé ma tourbe
j'ai ajouté environ 1/4 de cuillère de PO4 en poudre pour atteindre 1ppm environ
et j'ai ajouté 1 cuillère de NO3 pour attendre 10
ainsi qu'une cuillère à café de k2so4
je me rend compte qu'une balance de précision va être obligatoire... pour ce mois ci on va commencer sans.
j'ai aussi ajouté 2ml de flourish oligo. ainsi que 2.5ml de flourish iron

prochain test pour ph no3 et PO4 demain

133default Re: ça pousse pas ! le Dim 13 Mar 2011 - 8:15

macbulk93


Membre : Accro
Membre : Accro
Bonjour , pour le pesage regardes de ce coté :
- http://sante-medecine.commentcamarche.net/guide/100354274-wmf-06-0835-6030-cuillere-pese-ingredients

134default Re: ça pousse pas ! le Dim 13 Mar 2011 - 13:33

mine


Modératrice
Modératrice
dans pratiquement toutes les grandes surfaces y en a a environ 15 euros ##27 ou dans les farfouilles .


_________________

Les chenilles des chars ne deviennent jamais des papillons...


135default Re: ça pousse pas ! le Dim 13 Mar 2011 - 19:49

pierretesson


Membre : Habitué
Membre : Habitué
ok merci ...
je pense prendre une balance plate genre
http://cgi.ebay.fr/Balance-de-poche-haute-precision-De-0-01-a-300G-/160558097537?pt=FR_YO_MaisonJardin_Electromenager_PetitElectromenager&hash=item2562022481

sinon les nouveaux paramétres :
PH 7
KH 7 montée surement due au phosphat ex (au robinet : 5)
GH 7 idem (au robinet 4)
NO3 7.5
PO4 : 0.8

j'en ai profité pour enlever toutes les feuilles abimées ca fait du clair mais j'ai l'impression que le bac va mieux et surtout : ça pousse !!
les cabomba font des pousses sous le sable les feuilles se resserrent(moins de longueure de tige entre les feuilles)
les anubia se dévloppent à une vitesse folle !
bref ca commence à devenir intéressant Smile

136default Re: ça pousse pas ! le Dim 13 Mar 2011 - 20:03

uraz844


Modérateur
Modérateur
Ta balance sera très bien ##27


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

137default Re: ça pousse pas ! le Ven 18 Mar 2011 - 22:51

pierretesson


Membre : Habitué
Membre : Habitué
salut !
j'ai reçu mes plantes de chez florak'
elle sont toutes superbes et j'en reconnais presque aucunes XD
le lotus est vraiment minuscule par contre !genre aussi gros que mon pouce ! Sad

bon sinon j'ai de belles surprises depuis la plantation !
les cory se sont jamais autant amusées ! et mes kulys ne passent plus leurs temps cachés sous la racine ca se faufile !

un petit tour sur les paramètres : les PO4 font une chute libre -0.2 en 1 jour !!! et les NO3 idem
vous pensez que je pourrais fertiliser de façon à avoir 20no3 et 2 po4 chaque semaine ? sinon ca va pas tenir 4j ##06
mon KH redescend tout doucement à 6 le ph mont lui à 7... mon filtre as bien du mal à dissoudre le CO2 ! un reacteur externe serait une bonne aide ! mais bon ... pas les moyens ou sinon j'ai pas essayé les microperleur...
je vais vraiment devoir investir dans la balance...
j'ai pas un très bon ratio NO3 PO4 et des cornes de cerf avait commencé à se développer... ça peut plus attendre

138default Re: ça pousse pas ! le Sam 19 Mar 2011 - 2:10

benj_am_in


Membre : Habitué
Membre : Habitué


@AurélienWBB a écrit:


Pour les parametres, NO3 par exemple tu te fixes une valeurs mesurable facilement genre 5ppm, et tu la garde, chaque jour que tu vas nous annoncer des resultats, les NO3 devront etre a 5ppm.... rien d'autre. Les PO4 doivent etre a NO3/ 10 donc pour l'exemple 0,5ppm... idem a chaque fois que tu mesures tu dois trouver cette valeur


Pour savoir ce que ton bac consomme, tu doses un matin ... pour obtenir une valeur lisible par test genre 5 ou 10 ... tu laisses vivre le bac une journée et tu testes, tu retestes le lendemain soir... et tu fais la difference entre ce que tu as le matin et le soir... avec 2 ou 3 jour de test tu en tire une moyenne ---> c'est ta conso par jour... donc ce que tu dois donner a ton bac tout les jours, pour qu'il ait de quoi vivre.

##27

139default Re: ça pousse pas ! le Sam 19 Mar 2011 - 16:40

pierretesson


Membre : Habitué
Membre : Habitué
merci minou ##17

140default Re: ça pousse pas ! le Lun 21 Mar 2011 - 18:06

pierretesson


Membre : Habitué
Membre : Habitué
j'ai du me planter royalement dans mes comptes
##17 donc pour avoir un ration 20no3 2PO4 dans 100l
je met 16 cuilléres de kNO3
et 1 cuillére de K2PO4

j'ai bon ?
(cuilléres JBL pour les test hein !)

141default Re: ça pousse pas ! le Lun 21 Mar 2011 - 18:10

uraz844


Modérateur
Modérateur
20NO3 et 2PO4 ça commence à devenir limite... il n'y a pas grand chose qui puisse justifier des valeurs aussi hautes.
En te fixant cela tu ne t'accordes aucune marge de manoeuvre (une montée de NO3 par exemple).


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

142default Re: ça pousse pas ! le Lun 21 Mar 2011 - 18:22

pierretesson


Membre : Habitué
Membre : Habitué
ha ben c'est que je demandais !!!
bon on va commencer par 10/1

143default Re: ça pousse pas ! le Lun 21 Mar 2011 - 18:45

AurélienWBB


Modérateur
Modérateur
C'est un rapport... tu peux viser 1ppm de No3 et 0,1 ppm de po4.... faut voir ce que ton bac consomme avant de le transformer en nageuse de l'ex union sovietique ##27 ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

144default Re: ça pousse pas ! le Lun 21 Mar 2011 - 20:35

pierretesson


Membre : Habitué
Membre : Habitué
les no3 étaient à 20 les po4 à 0,5 j'ai donc monté les PO4 à 2 pour aujourd'hui avec les flourish et potassium
les plantes s'épanouissent !
et mon lotus qui était minuscule as au moins Doublé le nombre de ses feuilles il pousse vite et bien !
l'althernantéra rubra elle sort du bac de au moins 5CM alors qu'a la mise en eau elle dépassait à peine !

ça pousse en parti grace à vous ! merci les gars Wink
j'ai aussi mis 2 seau d'eau froide pour passer de 26 à 22 et essayer de faire une repro de cory ##06
juste pour essayer !

145default Re: ça pousse pas ! le Lun 21 Mar 2011 - 20:38

benj_am_in


Membre : Habitué
Membre : Habitué
@uraz844 a écrit:20NO3 et 2PO4 ça commence à devenir limite... il n'y a pas grand chose qui puisse justifier des valeurs aussi hautes.
En te fixant cela tu ne t'accordes aucune marge de manoeuvre (une montée de NO3 par exemple).

moi j'aurai écouter les conseils d'Uraz et commencer par faire un grand changement d'eau pour baisser tes NO3 et ensuite équilibrer tes PO4 à la demande

146default Re: ça pousse pas ! le Lun 21 Mar 2011 - 20:41

AurélienWBB


Modérateur
Modérateur
Il faut pas avoir peur des valeurs... dans un bac équilibré ça peut tourner a 20ppm... (ca peut)

Il faut connaitre les consommations des plantes.... pour économiser de la fertil... rien ne sert de maintenir tout ça, pour rien.

Il y a pas de valeur idéale....
##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

147default Re: ça pousse pas ! le Lun 21 Mar 2011 - 20:47

pierretesson


Membre : Habitué
Membre : Habitué
on verra au prochain test !
si il y as encore 20 no3 après le changement d'eau c'est qu'il y as un problème !
si ya moyen de réduire la dose je réduirait !
pour le moment les plantes vont très bien, les cornes de cerf n'évoluent plus, juste un léger dépôt vert sur les vitres rien de méchant nettoyé aujourd'hui

148default Re: ça pousse pas ! le Lun 21 Mar 2011 - 20:48

benj_am_in


Membre : Habitué
Membre : Habitué
@AurélienWBB a écrit:Il faut pas avoir peur des valeurs... dans un bac équilibré ça peut tourner a 20ppm... (ca peut)

Il faut connaitre les consommations des plantes.... pour économiser de la fertil... rien ne sert de maintenir tout ça, pour rien.

Il y a pas de valeur idéale....
##27




bah comme le disais Uraz a 20ppm de NO3 tu ne te donnes pas beaucoup de marge de manoeuvre en cas de pic de no3 c'est dans ce sens que je parlais surtout qu'il ne semble pas connaître sa consommation quotidienne ni hebdo de no3/po4, il prends des risques tout de même, quand il aura no3 a 50 il fera quoi ??

(j'exagère je sais mais je suis de nature prudente (et un peu parano aussi ##15 )

149default Re: ça pousse pas ! le Lun 21 Mar 2011 - 20:51

pierretesson


Membre : Habitué
Membre : Habitué
le lendemain de quand j'ai mis les plantes les no3 avaient chuté de 5 et les po4 de 0.2 environ si mes souvenirs sont bons !

150default Re: ça pousse pas ! le Mar 22 Mar 2011 - 19:18

benj_am_in


Membre : Habitué
Membre : Habitué
@pierretesson a écrit:le lendemain de quand j'ai mis les plantes les no3 avaient chuté de 5 et les po4 de 0.2 environ si mes souvenirs sont bons !

NO3 chuté de 5 en une journée?? ça fait beaucoup non ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 6 sur 7]

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum