Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

ny313


Membre : Occasionnel
Membre : Occasionnel
Bonjour

J'ai effectué la mise en eau complète de mon bac il y à 5 jours.
Et je me retrouve déja avec un pic de nitrite entre 0,4 et 0,6 mg/l hier j'étais à 0,2
Test JBL en goutte et test en bandelette, résultats idem.

En fait je me demande si il est possible que le cyclage de mon bac ait commencé bien avant la mise en eau complète.

Je m'explique: J'ai installé le sol nutritif ainsi que le sable il y a environ 3/4 semaines je ne me rappelle plus exactement. j'avais mis environ 10 cm d'eau dessus Ainsi qu'un petit filtre pour éviter que l'eau ne stagne.

Pensez vous que c'est ça ?

Oiolossë


Membre : Régulier
Membre : Régulier
oui, les bactéries se fixent sur le filtre et le sol essentiellement donc si t'avais un peu d'eau et un poil de pollution, ça a pu démarrer à petit feu

tilho


Modérateur
Modérateur
C'est tout à fait normal !
Tu as parfois des nitrites au bout de 48h.

Le plus long, c'est d'attendre que les nitrites partent ##27

Avoir mis le sol "en eau" quelques semaines avant a peut-être accéléré... ou peut-être pas ##27 Tu verras ça quand NO2 = 0 !

ny313


Membre : Occasionnel
Membre : Occasionnel
Ok, c'est cool alors, je n'aurais surement pas besoin d'attendre un mois avant d'introduire mes poissons.

Oiolossë


Membre : Régulier
Membre : Régulier
C'est fort probable mais comme dit plus haut, reste prudente et re-teste régulièrement, c'est une manière peu courante de cycler son aquarium donc peut-être qu'un massif ajout d'eau peut re-bouleverser l’équilibre (faune bactérienne insuffisante pour dénitrifier le bac plein donc nouveau délai d'attente pendant la colonisation complète, etc)

Edit : passage au féminin des adjectifs, j'avais pas vu le symbole rose :p

ny313


Membre : Occasionnel
Membre : Occasionnel
ok, je ferais attention, je vais re-tester aujourd'hui.

ny313


Membre : Occasionnel
Membre : Occasionnel
Je rentre à peine de vacances
Et là en rentrant j'ai testé mon eau. Les NO2 sont à 0
et les no3 à 0,25.Donc il semblerait que mon pic soit passé puisque le jour ou je suis partie j'étais quasiment à 0,8 en no2.
Mais maintenant j'ai des algues.

Je me tâte à introduire mes poissons cette semaine. Vous en pensez quoi ?

tilho


Modérateur
Modérateur
Il ne faut jamais être trop pressé !

Si tu veux savoir si ton bac est prêt à accueillir des poissons, c'est très simple : tu pollues (une bonne pincée de nourriture), puis tu surveilles les nitrites.
Si toujours 0 de NO2 dans les 24h qui suivent, là tu peux commencer à peupler, progressivement bien sur ##27

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum