Aller en bas
silver
silver
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 717
Localisation : Yvelines
Emploi :
Date d'inscription : 17/03/2019

Problème avec mes plantes - Page 3 Empty Re: Problème avec mes plantes

Ven 10 Fév 2023 - 22:31
Salut,

Ce n'est vraiment pas simple de voir ce qui cloche, car ce que tu fais semble pas trop mal.

* Tes rampes led : Elles semblent très bien
* La durée : Finalement, avec un coucher/lever de soleil de 10min, 15h/21h ne me semble pas si déraisonnable
* Température : Tu es un peu élevé, 23°C suffira amplement et devrait être bénéfique
* Changement d'eau : 20l pour 180l ce n'est pas assez (surtout quand on a des problèmes) ; essaye de monter à, au moins 60l/semaine

Fertilisation, j'ai recalculé (mais je peux me tromper plusieurs fois Very Happy), tout me semble bon pour être équivalent à la PPS Pro.
Si tu fais les gros changements d'eaux, cités au dessus, le Ferro ne devrait pas être utile.

* GH/KH : Essaye de descendre un peu (mais j'ai beaucoup de mal à croire que ça puisse en être la cause). Un GH de 8 / KH 4 pourra être mieux.
* CO2 : Tu restes avec un pH assez haut malgré le CO2. Augmente un peu ton CO2. Le brassage du CO2 se fait bien ?

C'était la partie théorique sans regarder les plantes/aquarium.

Maintenant, en regardant l'aquarium :
Tu as quoi comme canne d'aspiration/rejet et filtre ? Si la canne de rejet est ce que l'on voit à gauche, est-ce que tu vois bien un brassage de l'eau en surface ?

Sur ta photo, on voit de la cyano en bas au niveau du sable (chaque chose en son temps, mais il ne faudrait pas que ça prolifère de trop)

Sur la Limnophila, on pourrait croire à de la diatomée. Ce qui est classique sur un aquarium nouveau mais là ça dure quand même. Tu n'as pas d'adoucisseur d'eau ? Le sable de devant, il vient d'où ?

Les internoeuds de la Limnophila semblent pas mal sur la fin de la tige ; peut-être un peu long sur le bas. Le "bright special" a été installé quand ?

Les vitres sont toujours nickel ? ou tu as des algues dessus en temps normal ? Si oui, de quelle couleur ?

Tong62 a écrit:pour l'eau du robinet j'attend 24h avant de la mettre

Il te faut un conditionneur d'eau. La chloramine (de plus en plus utilisée, reste beaucoup plus longtemps)


A court terme je dirais (mais je peux me tromper) :
* Gros changement d'eau par semaine >30% (3/4 osmosée 1/4 robinet si possible)
* Réduction de la température pour atteindre 23°C
* Augmente le CO2
* J'ai un doute sur l'augmentation de l'éclairage ... mais après tout, tu n'as pas d'algues vertes .... j'attendrais encore un peu avant d'ajouter 1h

@alexv95 , si tu as un peu de temps pour regarder, à mon avis tu seras d'une grande aide ^^

jf91 aime ce message

Mütsü
Mütsü
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 199
Localisation : Ain
Emploi : Agent SNCF
Date d'inscription : 10/09/2022

Problème avec mes plantes - Page 3 Empty Re: Problème avec mes plantes

Ven 10 Fév 2023 - 22:31
Si tes plantes sont jaune c'est qu'elle manque de nutriments, abandonne l'easy life il n'est pas complet.

Ok pour ton éclairage, alors tes rampes sont pas dimmables.

Nickel pour l'eau.

Reste plus qu'à patienter ou attendre d'autres avis, mais lâche pas.

_________________
Bac amazonien 700l.
silver
silver
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 717
Localisation : Yvelines
Emploi :
Date d'inscription : 17/03/2019

Problème avec mes plantes - Page 3 Empty Re: Problème avec mes plantes

Ven 10 Fév 2023 - 22:53
Salut,

Mütsü a écrit:Si tes plantes sont jaune c'est qu'elle manque de nutriments, abandonne l'easy life il n'est pas complet.

Comme il rajoute du Nitro + Fosfo, sa fertilisation devient complète avec le Profito + Kallium pour les micro-éléments.

En tout cas, je ne m'attends pas à avoir ce résultat avec cette fertilisation là (mais encore une fois, je peux me tromper).
jf91
jf91
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 939
Age : 56
Localisation : essonne
Emploi : chimiste
Date d'inscription : 22/02/2021

Problème avec mes plantes - Page 3 Empty Re: Problème avec mes plantes

Ven 10 Fév 2023 - 23:36
Hello !
Il est bien planté ton bac et c'est très bien. Tu sais, souvent au démarrage les plantes partent plutôt bien car elles vivent un peu sur leurs réserves de fermes d'horticulture où elles sont bien gravées. Puis elles commencent à s'adapter à leur nouveau milieu et elles le font en laissant dépérir les vieilles feuilles qui ne sont plus adaptées et qui ne s'adapteront pas. Elles prennent ainsi des forces pour faire repartir de nouvelles feuilles qui naîtront adaptées au nouveau milieu.
Le problème c'est que souvent au départ on est plutôt pas mal obnubilé par les paramètres, on modifie des choses, on ajoute un nouvel engrais, on change la durée ou le spectre de l'éclairage, bref le milieu change tout le temps.
Et ma plante ne sait plus où donner de la feuille. Elle est quasiment tout le temps inadaptée au milieu dans lequel elle est et là pour le coup elle va finir par s'épuiser.
C'est un peu schématique mais c'est un peu ça.
Alors le conseil que je peux te donner c'est de fertiliser avec profito et kalium, et peut être doser un peu moins nitro et phospho pour ne pas régaler des cyano ou autres joyeusetés le temps que tes plantes se refassent la cerise.
Tu peux tailler les tiges déplumées, et surtout tu ne touches plus à rien aux dosages et réglages. Ton co2 a l'air OK, vérifie si tu as assez de mouvement d'eau pour bien répartir les nutriments dans le bac, et au besoin ajoute une petite pompe de brassage pour faire un courant qui fait bien le tour pour venir sur l'aspiration du filtre. Brassage en même temps que le gaz carbonique.
Voilà voilà, vas y tout doux, ça va le faire 😊
alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 3136
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

Problème avec mes plantes - Page 3 Empty Re: Problème avec mes plantes

Sam 11 Fév 2023 - 0:58
Hello, désolé de ne pas avoir participé avant, je n'avais pas vu les notifs.
A l'aspect, j'ai l'impression que le bac manque de brassage / oxygène (cf les plantes qui pourrissent). Il faut avoir suffisamment de remous en surface comme dit au dessus. Et si tu as un doute, temporairement, maximise le brassage en surface la nuit (pompe dédiée pour faire de bons remous en surface ou en tournant ta sortie de filtre). Il vaut mieux perdre un peu plus de CO2 mais ce brassage renforcera la stabilité de son taux.
La ferti ça me semble bon.
En attendant si tu en as la possibilité je ferai de bons changement d'eau en siphonnant bien (type 30-50 % tous les 2-3 jours) pour évacuer l'excès de matière organique.
Pas de plante exigeante en éclairage, la durée me semble ok mais je diviserai par 2 l'intensité (tu es à 100% actuellement si je ne me trompe pas ?)
Avec les autre conseils donnés au dessus normalement en 2 3 semaines ça devrait rentrer dans l'ordre.
Tong62
Tong62
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 174
Localisation : 62 Lens
Emploi : aide soignant
Date d'inscription : 11/11/2022

Problème avec mes plantes - Page 3 Empty Re: Problème avec mes plantes

Sam 11 Fév 2023 - 11:53
silver a écrit:Salut,

Ce n'est vraiment pas simple de voir ce qui cloche, car ce que tu fais semble pas trop mal.
Je te le fait pas dire je me fait un Noeux au cerveau 

* Tes rampes led : Elles semblent très bien
j'avais les deux combi je viens d'ajouter le bright il y à quelque jour (moins de 1 semaine)
* La durée : Finalement, avec un coucher/lever de soleil de 10min, 15h/21h ne me semble pas si déraisonnable
j'ai modifier il y à 2 jours j'ai mis une heure en plus avant c'était 16h 21h
* Température : Tu es un peu élevé, 23°C suffira amplement et devrait être bénéfique
je vais regarder ca
* Changement d'eau : 20l pour 180l ce n'est pas assez (surtout quand on a des problèmes) ; essaye de monter à, au moins 60l/semaine
comment faire dans ce cas pour chauffé l'eau a la température du bac actuellement pour 20L je mettais un chauffage dans le bidon
Fertilisation, j'ai recalculé (mais je peux me tromper plusieurs fois Very Happy), tout me semble bon pour être équivalent à la PPS Pro.
Si tu fais les gros changements d'eaux, cités au dessus, le Ferro ne devrait pas être utile.
D'accord dans ce cas sur 40 ou même 60L je met combien d'eau de conduite et combien d'osmosé ?

* GH/KH : Essaye de descendre un peu (mais j'ai beaucoup de mal à croire que ça puisse en être la cause). Un GH de 8 / KH 4 pourra être mieux.
tu fais ca comment ? avec l'eau osmosé ?
* CO2 : Tu restes avec un pH assez haut malgré le CO2. Augmente un peu ton CO2. 
oui j'avais eu cette idée mais j'ai peur pour les habitants j'avais augmenté un peut, le drop été un peut jaune mais je trouve que les poissons luttes un peut, même si j'en ai vu aucun à la surface...
Le brassage du CO2 se fait bien ?
Je vois bien le CO2 traverser le bac

C'était la partie théorique sans regarder les plantes/aquarium.

Maintenant, en regardant l'aquarium :
Tu as quoi comme canne d'aspiration/rejet et filtre ?
C'est un filtre interne donc le bac noir sur la droite du bac
Si la canne de rejet est ce que l'on voit à gauche
non sur la gauche c'est le rejet de CO2
est-ce que tu vois bien un brassage de l'eau en surface ?
oui je n'est pas de film à la surface j'ai un remous et je vois bien l'eau aller sur la droite vers l'aspiration
Sur ta photo, on voit de la cyano en bas au niveau du sable (chaque chose en son temps, mais il ne faudrait pas que ça prolifère de trop)
Le vert ? faut 'il que je creuse dans le sable pour le retirer ?
Sur la Limnophila, on pourrait croire à de la diatomée. Ce qui est classique sur un aquarium nouveau mais là ça dure quand même.
je fais quoi ? je la coupe ? si je la coupe est ce que je remet en bouture les haut de tige qui elles sont bien vertes
Tu n'as pas d'adoucisseur d'eau ?
non je n'est pas d'adoucisseur
Le sable de devant, il vient d'où ?
c'est du sable blanc très fin que j'ai acheter car au début je voulais faire une deco avec

Les internoeuds de la Limnophila semblent pas mal sur la fin de la tige
oui c'est pour ca je fais quoi je coupe et je fait une bouture avec ?
peut-être un peu long sur le bas. Le "bright special" a été installé quand ?
il y a moins d'une semaine
Les vitres sont toujours nickel ? ou tu as des algues dessus en temps normal ? Si oui, de quelle couleur ?
j'ai un léger film vert que j'enlève au changement d'eau mais rien d'autre
Tong62 a écrit:pour l'eau du robinet j'attend 24h avant de la mettre

Il te faut un conditionneur d'eau. La chloramine (de plus en plus utilisée, reste beaucoup plus longtemps)
tu parle du flacon avec une dose a mettre dans la nouvelle eau ?


A court terme je dirais (mais je peux me tromper) :
* Gros changement d'eau par semaine 30% (3/4 osmosée 1/4 robinet si possible)d'accord donc du genre 30L osmosé 10L robinet ?
* Réduction de la température pour atteindre 23°C
* Augmente le CO2 même si le drop passe au jaune ?
* J'ai un doute sur l'augmentation de l'éclairage ... mais après tout, tu n'as pas d'algues vertes ....
j'attendrais encore un peu avant d'ajouter 1h j'ai deja augmenter de 1h il y à 2 ou 3 jrs

@alexv95 , si tu as un peu de temps pour regarder, à mon avis tu seras d'une grande aide ^^
Tong62
Tong62
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 174
Localisation : 62 Lens
Emploi : aide soignant
Date d'inscription : 11/11/2022

Problème avec mes plantes - Page 3 Empty Re: Problème avec mes plantes

Sam 11 Fév 2023 - 12:29
Mütsü a écrit:Si tes plantes sont jaune c'est qu'elle manque de nutriments, abandonne l'easy life il n'est pas complet.
justement c'est ca le problème c'est que j'ai toute la gamme donc j'ai se qu'il faut pour qu'il soit complet avec l'aide de silver j'ai les dosage que je met quotidiennement..

Ok pour ton éclairage, alors tes rampes sont pas dimmables. non je pense pas je ne peut pas régler l'intensité ni les couleurs

Nickel pour l'eau. il y a pourtant un truc qui ne va pas lol

Reste plus qu'à patienter ou attendre d'autres avis, mais lâche pas. j'essai de pas lâcher 
Tong62
Tong62
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 174
Localisation : 62 Lens
Emploi : aide soignant
Date d'inscription : 11/11/2022

Problème avec mes plantes - Page 3 Empty Re: Problème avec mes plantes

Sam 11 Fév 2023 - 12:34
jf91 a écrit:Hello ! Salut  Problème avec mes plantes - Page 3 1f600 
Il est bien planté ton bac et c'est très bien. Merci
Tu sais, souvent au démarrage les plantes partent plutôt bien car elles vivent un peu sur leurs réserves de fermes d'horticulture où elles sont bien gavées. Puis elles commencent à s'adapter à leur nouveau milieu et elles le font en laissant dépérir les vieilles feuilles qui ne sont plus adaptées et qui ne s'adapteront pas. Elles prennent ainsi des forces pour faire repartir de nouvelles feuilles qui naîtront adaptées au nouveau milieu. oui je sais j'ai lu pas mal de chose a se sujet mais j'ai déjà du retirer des plantes car tout a fondu je pense que j'ai aussi été trop vite j'aurais peut être du attendre l'équilibre de mon bac  Problème avec mes plantes - Page 3 1f613 
Le problème c'est que souvent au départ on est plutôt pas mal obnubilé par les paramètres, on modifie des choses, on ajoute un nouvel engrais, on change la durée ou le spectre de l'éclairage, bref le milieu change tout le temps. 
Et ma plante ne sait plus où donner de la feuille. Elle est quasiment tout le temps inadaptée au milieu dans lequel elle est et là pour le coup elle va finir par s'épuiser.
C'est un peu schématique mais c'est un peu ça. mais carrément j'ai l'œil dessus tout les jours...
Alors le conseil que je peux te donner c'est de fertiliser avec profito et kalium, et peut être doser un peu moins nitro et phospho pour ne pas régaler des cyano ou autres joyeusetés le temps que tes plantes se refassent la cerise.
Tu peux tailler les tiges déplumées, et surtout tu ne touches plus à rien aux dosages et réglages. Ton co2 a l'air OK, vérifie si tu as assez de mouvement d'eau pour bien répartir les nutriments dans le bac, et au besoin ajoute une petite pompe de brassage pour faire un courant qui fait bien le tour pour venir sur l'aspiration du filtre. Brassage en même temps que le gaz carbonique.
Voilà voilà, vas y tout doux, ça va le faire 😊 je vais essayer de remettre le rejet un peut plus en surface.. ok pour le reste
Tong62
Tong62
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 174
Localisation : 62 Lens
Emploi : aide soignant
Date d'inscription : 11/11/2022

Problème avec mes plantes - Page 3 Empty Re: Problème avec mes plantes

Sam 11 Fév 2023 - 12:41
alexv95 a écrit:Hello, désolé de ne pas avoir participé avant, je n'avais pas vu les notifs. Salut !! pas de soucis tkt
A l'aspect, j'ai l'impression que le bac manque de brassage / oxygène (cf les plantes qui pourrissent). Il faut avoir suffisamment de remous en surface comme dit au dessus. Et si tu as un doute, temporairement, maximise le brassage en surface la nuit (pompe dédiée pour faire de bons remous en surface ou en tournant ta sortie de filtre). oui je vais mettre ma canne de rejet plus vers la surface aujourd'hui
Il vaut mieux perdre un peu plus de CO2 mais ce brassage renforcera la stabilité de son taux.
La ferti ça me semble bon. ok
En attendant si tu en as la possibilité je ferai de bons changement d'eau en siphonnant bien (type 30-50 % tous les 2-3 jours) pour évacuer l'excès de matière organique. 50% ? mais comment chauffer à la température du bac  les bidons, j'ai des bidons de 20L  et partir sur plus de osmosé que de robinet ?
Pas de plante exigeante en éclairage, la durée me semble ok mais je diviserai par 2 l'intensité (tu es à 100% actuellement si je ne me trompe pas ?)je ne peut pas régler l'éclairage 
Avec les autre conseils donnés au dessus normalement en 2 3 semaines ça devrait rentrer dans l'ordre. j'espère  Problème avec mes plantes - Page 3 1f62a 
silver
silver
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 717
Localisation : Yvelines
Emploi :
Date d'inscription : 17/03/2019

Problème avec mes plantes - Page 3 Empty Re: Problème avec mes plantes

Sam 11 Fév 2023 - 14:22
Ce qui semble ressortir c'est un manque de brassage + température élevée.
Pour le moment ne change que ça pendant 1 à 2 semaines ; n'hésite pas à nous tenir au courant s'il y a une mauvaise ou bonne amélioration.

======================================

J'avais indiqué "filtre à gauche" ... je voulais dire droite (je crois que c'est un problème de gaucher que de confondre souvent sa gauche et sa droite ^^).
Pour le coup, tu connais le débit de ta pompe de filtration ?
Tu as quoi comme masse de filtration ? (pour savoir si le débit n'est pas trop gênée)

L'idée c'est que l'eau fasse un tour dans ton aquarium.
Comme ici :
https://cdn.shopify.com/s/files/1/0230/7266/9773/files/water_circulation_in_tank.jpg?v=1569491538

Pour le CO2, finalement, reste comme tu es ; tes plantes ne sont pas très gourmandes en principe.
=> on va voir si le brassage + réduction de la température améliore les choses.

Tang62 a écrit: j'avais les deux combi je viens d'ajouter le bright il y à quelque jour (moins de 1 semaine)

Je pense que ça a fait du bien, comme on voit sur la Limnophila que les internoeuds semblent plus courts.

Tang62 a écrit:comment faire dans ce cas pour chauffé l'eau a la température du bac actuellement pour 20L je mettais un chauffage dans le bidon

Je fais ça aussi, mais avec 3 thermoplongeurs Very Happy Ce sera déjà beaucoup plus rapide d'arriver à 23°C que 26°C Wink

Tang62 a écrit:D'accord dans ce cas sur 40 ou même 60L je met combien d'eau de conduite et combien d'osmosé ?

Ce n'est pas une règle gravée dans le marbre, mais globalement un GH d'environ 8 et un KH le plus faible possible est très bien.
Tu étais à GH 10 ce n'est pas scandaleux, tu peux encore diluer un peu ton eau de conduite pour arriver vers GH 8 mais ton problème ne vient pas de là, c'est certain.

Si, par simplicité, c'est mieux pour toi d'être à GH 10, alors reste à GH 10 Wink

Tang62 a écrit:tu fais ca comment ? avec l'eau osmosé ?

Oui c'est ça, l'eau osmosée est à GH 0 ; si ton eau de conduite est à 20 alors faire un mélange 50% / 50% te donnera un GH 10.


Tang62 a écrit:Le vert ? faut 'il que je creuse dans le sable pour le retirer ?

Pour le moment n'y touche pas, mais si ça s'étend il faudra agir.

Tang62 a écrit: je fais quoi ? je la coupe ? si je la coupe est ce que je remet en bouture les haut de tige qui elles sont bien vertes

Oui, tu coupes la tête et garde 5 à 10cm que tu replantes.
Sur l'ancienne tige, une nouvelle tige devrait pousser également.

Tang62 a écrit:tu parle du flacon avec une dose a mettre dans la nouvelle eau ?

Oui, un truc comme Seachem Prime, Sera Aquatan et autre.
Si tu veux confirmation, tu peux nous dire le produit que tu as.

Courage Wink
Tong62
Tong62
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 174
Localisation : 62 Lens
Emploi : aide soignant
Date d'inscription : 11/11/2022

Problème avec mes plantes - Page 3 Empty Re: Problème avec mes plantes

Sam 11 Fév 2023 - 14:59
silver a écrit:Ce qui semble ressortir c'est un manque de brassage pourtant sa bouge bien en surface

température élevée.
je comprend pas sur les fiche technique des plantes c'est marqué tolérance jusque 28°C chaque bac planté est pas à 23°c rassuré moi ?

Pour le moment ne change que ça pendant 1 à 2 semaines ; n'hésite pas à nous tenir au courant s'il y a une mauvaise ou bonne amélioration.

oui pas de soucis je voudrais faire un changement d'eau de 60L je peut faire deux bidon de osmosé et 1 de robinet ?


======================================

J'avais indiqué "filtre à gauche" ... je voulais dire droite (je crois que c'est un problème de gaucher que de confondre souvent sa gauche et sa droite ^^).pas de soucis lol
Pour le coup, tu connais le débit de ta pompe de filtration ? aquarium acheté d'occas et donc non aucune idée
Tu as quoi comme masse de filtration ? (pour savoir si le débit n'est pas trop gênée)
Mousse à grosse granulométrie  mousse à plus petite granulométrie nouille en chaussette 
L'idée c'est que l'eau fasse un tour dans ton aquarium.
Comme ici :
https://cdn.shopify.com/s/files/1/0230/7266/9773/files/water_circulation_in_tank.jpg?v=1569491538

Pour le CO2, finalement, reste comme tu es ; tes plantes ne sont pas très gourmandes en principe.
=> on va voir si le brassage + réduction de la température améliore les choses.

Tang62 a écrit: j'avais les deux combi je viens d'ajouter le bright il y à quelque jour (moins de 1 semaine)

Je pense que ça a fait du bien, comme on voit sur la Limnophila que les internoeuds semblent plus courts.
oui j'ai vu les plantes reprendre en 2 jours

Tang62 a écrit:comment faire dans ce cas pour chauffé l'eau a la température du bac actuellement pour 20L je mettais un chauffage dans le bidon

Je fais ça aussi, mais avec 3 thermoplongeurs Very Happy Ce sera déjà beaucoup plus rapide d'arriver à 23°C que 26°C Wink

Tang62 a écrit:D'accord dans ce cas sur 40 ou même 60L je met combien d'eau de conduite et combien d'osmosé ?

Ce n'est pas une règle gravée dans le marbre, mais globalement un GH d'environ 8 et un KH le plus faible possible est très bien.
Tu étais à GH 10 ce n'est pas scandaleux, tu peux encore diluer un peu ton eau de conduite pour arriver vers GH 8 mais ton problème ne vient pas de là, c'est certain.

Si, par simplicité, c'est mieux pour toi d'être à GH 10, alors reste à GH 10 Wink

Tang62 a écrit:tu fais ca comment ? avec l'eau osmosé ?

Oui c'est ça, l'eau osmosée est à GH 0 ; si ton eau de conduite est à 20 alors faire un mélange 50% / 50% te donnera un GH 10.


Tang62 a écrit:Le vert ? faut 'il que je creuse dans le sable pour le retirer ?

Pour le moment n'y touche pas, mais si ça s'étend il faudra agir.

Tang62 a écrit: je fais quoi ? je la coupe ? si je la coupe est ce que je remet en bouture les haut de tige qui elles sont bien vertes

Oui, tu coupes la tête et garde 5 à 10cm que tu replantes.
Sur l'ancienne tige, une nouvelle tige devrait pousser également.

Tang62 a écrit:tu parle du flacon avec une dose a mettre dans la nouvelle eau ?

Oui, un truc comme Seachem Prime, Sera Aquatan et autre.
Si tu veux confirmation, tu peux nous dire le produit que tu as.

Courage Wink

d'accord pour le reste merci encore
Tong62
Tong62
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 174
Localisation : 62 Lens
Emploi : aide soignant
Date d'inscription : 11/11/2022

Problème avec mes plantes - Page 3 Empty Re: Problème avec mes plantes

Sam 11 Fév 2023 - 21:12
voila aujourd'hui grosse taille des plantes (elle bulle c'est normal ?)

et changement d'eau de 60L  40 osmosé 20 robinet 

j'ai redirigé la canne de rejet plus vers le haut et le remous sur la surface est plus important

je vois bien l'eau faire le tour du bac du haut à droite (départ du rejet) sa part vers le haut à gauche sa descend sa prend les bulles de CO2 sa traverse le bac (je le vois avec les bulles de CO2) et sa remonte en haut à droite vers l'aspiration du filtre.

par contre avec la taille des plantes mon filtre (la watt blanche est blindé de plantes comme le filtre a aspiré est ce que je peut changer la watt blanche demain ?pour dire que le filtre sois moins saturé


Dernière édition par Tong62 le Sam 11 Fév 2023 - 21:20, édité 1 fois

silver aime ce message

silver
silver
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 717
Localisation : Yvelines
Emploi :
Date d'inscription : 17/03/2019

Problème avec mes plantes - Page 3 Empty Re: Problème avec mes plantes

Sam 11 Fév 2023 - 21:15
Super, je croise les doigts.

Oui, c'est normal que ça bulle  Problème avec mes plantes - Page 3 1f600
Tong62
Tong62
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 174
Localisation : 62 Lens
Emploi : aide soignant
Date d'inscription : 11/11/2022

Problème avec mes plantes - Page 3 Empty Re: Problème avec mes plantes

Sam 11 Fév 2023 - 21:22
silver a écrit:Super, je croise les doigts. moi aussi 

Oui, c'est normal que ça bulle  Problème avec mes plantes - Page 3 1f600 ah d'accord 

j'était en train de modifier mon commentaire quand tu as répondu car j'avais oublié ma question tu l'as vu ?
silver
silver
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 717
Localisation : Yvelines
Emploi :
Date d'inscription : 17/03/2019

Problème avec mes plantes - Page 3 Empty Re: Problème avec mes plantes

Sam 11 Fév 2023 - 21:27
Je n'avais pas vu la question non.
La ouate blanche (ou perlon) peut se garder longtemps. Tu as juste à la rincer dans de l'eau d'aquarium (que tu vas jeter).

Aucun problème en tout cas pour faire ce genre de maintenance au contraire, ça va éviter que ton filtre perde en débit.
Tong62
Tong62
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 174
Localisation : 62 Lens
Emploi : aide soignant
Date d'inscription : 11/11/2022

Problème avec mes plantes - Page 3 Empty Re: Problème avec mes plantes

Sam 11 Fév 2023 - 22:07
silver a écrit:Je n'avais pas vu la question non.
La ouate blanche (ou perlon) peut se garder longtemps. Tu as juste à la rincer dans de l'eau d'aquarium (que tu vas jeter).

Aucun problème en tout cas pour faire ce genre de maintenance au contraire, ça va éviter que ton filtre perde en débit.
j'ai jeté l'eau du changement aujourd'hui j'ai un gros paquet je vais changer la watt blanche demain pour pas saturé au niveau du débit comme tu dis 

après se changement me reste plus cas attendre je vais continuer la ferti quotidienne et on verra...
Tong62
Tong62
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 174
Localisation : 62 Lens
Emploi : aide soignant
Date d'inscription : 11/11/2022

Problème avec mes plantes - Page 3 Empty Re: Problème avec mes plantes

Sam 11 Fév 2023 - 23:00
par curiosité j'ai été voir les paramètres de mon eau de conduite...

Problème avec mes plantes - Page 3 20230215
Baal-84
Baal-84
Membre : Accro
Membre : Accro
Autre / Ne pas divulguer Nombre de messages : 4653
Localisation : France
Emploi : Oui
Date d'inscription : 24/07/2020

Problème avec mes plantes - Page 3 Empty Re: Problème avec mes plantes

Dim 12 Fév 2023 - 12:30
Hello
Pas d'indication sur la dureté à proprement parler (si tu fait défiler, tu auras peut être des valeurs), mais au vu de la conductivité très élevée, c'est sans aucune doute une eau très dure.

_________________
[BAC] 60L tetra amande - crevettes
Problème avec mes plantes - Page 3 Img_2023

[BAC]Mon test d'élevage nourriture vivante
[TUTO] Comment publier une photo sur le forum
[LIEN]Bulletins de test de l'eau de conduite (gouv.fr)
[LIEN]Diagnostic de maladies (hôpital JBL)
Tong62
Tong62
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 174
Localisation : 62 Lens
Emploi : aide soignant
Date d'inscription : 11/11/2022

Problème avec mes plantes - Page 3 Empty Re: Problème avec mes plantes

Dim 12 Fév 2023 - 12:43
Baal-84 a écrit:Hello
Pas d'indication sur la dureté à proprement parler (si tu fait défiler, tu auras peut être des valeurs), mais au vu de la conductivité très élevée, c'est sans aucune doute une eau très dure.
Salut 

je peut trouver ca ou ? car j'ai rien d'autre mise à part se que j'ai affiché
Baal-84
Baal-84
Membre : Accro
Membre : Accro
Autre / Ne pas divulguer Nombre de messages : 4653
Localisation : France
Emploi : Oui
Date d'inscription : 24/07/2020

Problème avec mes plantes - Page 3 Empty Re: Problème avec mes plantes

Dim 12 Fév 2023 - 13:30
Hello
En principe tu dois avoir accès plusieurs bulletins, à différentes dates.
Il est très fréquent de ne pas avoir la dureté sur tous les bulletins. En cherchant un peu, tu devrais trouver.

_________________
[BAC] 60L tetra amande - crevettes
Problème avec mes plantes - Page 3 Img_2023

[BAC]Mon test d'élevage nourriture vivante
[TUTO] Comment publier une photo sur le forum
[LIEN]Bulletins de test de l'eau de conduite (gouv.fr)
[LIEN]Diagnostic de maladies (hôpital JBL)
Tong62
Tong62
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 174
Localisation : 62 Lens
Emploi : aide soignant
Date d'inscription : 11/11/2022

Problème avec mes plantes - Page 3 Empty Re: Problème avec mes plantes

Dim 12 Fév 2023 - 14:00
voila les plus complet que j'ai trouvé 
Problème avec mes plantes - Page 3 20230216
Problème avec mes plantes - Page 3 20230217
Tong62
Tong62
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 174
Localisation : 62 Lens
Emploi : aide soignant
Date d'inscription : 11/11/2022

Problème avec mes plantes - Page 3 Empty Re: Problème avec mes plantes

Dim 12 Fév 2023 - 14:18
Une autre question hier en faisant mon changement d'eau j'ai enlevé ma canne de rejet et j'ai constaté que le rejet de l'eau etait plus puissant dans l'aquarium 

ma question est ce que je peut le retiré ? pour avoir un brassage plus puissant dans le bac ? ou sa pourrais gêner les habitants avec le courant ?

Problème avec mes plantes - Page 3 20230218
Tong62
Tong62
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 174
Localisation : 62 Lens
Emploi : aide soignant
Date d'inscription : 11/11/2022

Problème avec mes plantes - Page 3 Empty Re: Problème avec mes plantes

Dim 12 Fév 2023 - 17:41
nouveau paramètre depuis le changement des 60L hier  Kh5   GH 9   Ph sa tire plus sur le 7 proche du 6.5 pour le coup
Tong62
Tong62
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 174
Localisation : 62 Lens
Emploi : aide soignant
Date d'inscription : 11/11/2022

Problème avec mes plantes - Page 3 Empty Re: Problème avec mes plantes

Lun 13 Fév 2023 - 12:59
Salut 

petite question je suis en train de refaire ma solution d'engrais liquide pour la semaine si je veut mettre du Ferro dans ma solution je dois mettre combien au niveau du dosage ?? Silver ? lol
silver
silver
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 717
Localisation : Yvelines
Emploi :
Date d'inscription : 17/03/2019

Problème avec mes plantes - Page 3 Empty Re: Problème avec mes plantes

Lun 13 Fév 2023 - 15:36
Salut,

C'est étrange pour ta canne de rejet, vérifie qu'elle ne soit pas bouchée.

Tu peux l'enlever, mais il faut que tu gardes un bon mouvement d'eau vers le haut, sinon tu auras des problèmes d'oxygénation.

Pour le Ferro, pour le moment je n'en mettrais pas car :
* tu fais de plus gros changement d'eau avec une partie d'eau de conduite. Elle contient du Fe ;
* tu rajoutes déjà du Profito qui en contient un peu.

Si jamais, un jour, tu veux en rajouter, il ne faut pas le mélanger avec le Fosfo (sinon ton fer précipitera). De la même façon, ne mélange pas le Fosfo avec le Profito.

Dans la gamme EasyLife voici les mélanges possibles :
* EasyCarbo : rien
* EasyFerro : Profito ; Nitro ; Kallium
* EasyFosfo : Nitro ; Kallium
* EasyProfito : Nitro ; Ferro ; Kallium
* EasyNitro : Profito ; Fosfo
* EasyFerro : Profito ; Nitro ; Kallium
Contenu sponsorisé

Problème avec mes plantes - Page 3 Empty Re: Problème avec mes plantes

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum