Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
alex31121996
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 68
Localisation : morbihan
Emploi : futur expert de mes poissons
Date d'inscription : 25/05/2012

default mes plantes ne poussent pas

le Mar 23 Avr 2013 - 18:55
Bonjour à tous,

Depuis le début de mon aquarium, bientôt 7 mois, mes plantes ne poussent pas( à part les anubias mais très très lentement).
C'est un 240L avec 2 tube T8 de 30W. Je n'ai pas de sol nutritif ni d'injection de CO2(j'ai fertilisé avec un peu d'engrais au début)
Mes élodés dépérissent et remontent à la surface...
Ma valisneria qui était très verte quand on me l'a donné devient jaune...

pourquoi mes plantes ne poussent elles pas et que faire pour y remédier?

Merci pour vos réponses
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8144
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
http://asiaquarium-fish.forumactif.org/

default Re: mes plantes ne poussent pas

le Mar 23 Avr 2013 - 20:47
Bonsoir,
tu n'as pas de plantes compliquées.
Le problème vient de ton éclairage --> trop faible. ##27
Les Anubias s'en contentent, mais pas les autres.
avatar
zito de la tourette
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 367
Age : 43
Localisation : Tarascon (13)
Emploi : Commerçant
Date d'inscription : 29/03/2013
http://www.zitocland.com

default Re: mes plantes ne poussent pas

le Mar 23 Avr 2013 - 20:57
bonsoir,

oui je crois que t'es bon pour remplacer ton éclairage

exit les T8, welcome les T5

avec la taille de ton couvercle, tu devrais pourvoir passer sur 2 tubes en T5 de 45 watts chacun.
ça sera toujours un peu trop faible pour ton bac, mais ça sera déjà mieux... surtout si tu restes sur ce genre de plantes.

le top serait de pouvoir y glisser un 3eme tube T5 de 45 watts
ça t'ouvrirait plus de choix de plantes...

alex31121996
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 68
Localisation : morbihan
Emploi : futur expert de mes poissons
Date d'inscription : 25/05/2012

default Re: mes plantes ne poussent pas

le Mer 24 Avr 2013 - 9:41
ok, je vais voir pour ces néons la alors!
merci
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum