Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
rfonviei
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 32
Localisation : Albi
Emploi : Etudiant
Date d'inscription : 18/01/2016

default Clado pas bien ?

le Jeu 21 Jan 2016 - 15:54
Bonjour je viens de mettre mon aqua en marche ce week-end, tout mes paramètre sont dans le vert, mais depuis que j'ai coupé en 2 ma clado elle est beaucoup moins verte...
Est-elle trop exposé à la lumière ?
8W 20L 8H/J

J'attend vos réponses Smile
avatar
Horlack
Modérateur
Modérateur
Masculin Nombre de messages : 3777
Age : 41
Localisation : Centre
Emploi : Informaticien
Date d'inscription : 13/04/2013
http://youtube.com/c/EbaquarioPassionPoisson

default Re: Clado pas bien ?

le Jeu 21 Jan 2016 - 16:57
Coucou

Pour ta boule de cladophora, un de mes post qui va t'illuminer :
=> http://www.forumaquario.org/t125866-temps-d-eclairage-avec-systeme-de-led#1520024

_________________
A un moment, la beauté d'un poisson doit arrêter être visuelle. C'est de l'égocentricité humaine. Mais tout simplement qu'il vive sa vie en harmonie dans son milieu, même si le milieu ou poisson est moins beau. Juste pour le plaisir de s'en occuper tout simplement. Il vaut mieux aller dans le sens de Mère-Nature.Telle est ma philosophie !
Chaine Youtube
3000L+ d'aquariums
Album photos Flickr
rfonviei
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 32
Localisation : Albi
Emploi : Etudiant
Date d'inscription : 18/01/2016

default Re: Clado pas bien ?

le Jeu 21 Jan 2016 - 17:37
parfait faut que je plante, mais que planter dans eau douce et sable ? :/
avatar
pitidjango
Modérateur
Modérateur
Masculin Nombre de messages : 5603
Age : 32
Localisation : Amiens
Emploi : Gratteur intermittent
Date d'inscription : 03/07/2011

default Re: Clado pas bien ?

le Ven 22 Jan 2016 - 10:16
Je pense que tu n'as pas bien lu le lien d'Horlack.

Quel est ton problème vraiment ? Tu souhaiterais voir la clado plus verte qu'elle ne l'est ? C'est ça.
Dans ce cas peut-être l'éclairage est-il trop faible en effet.

Et comme c'est une algue, elle poussera bien si tes paramètres sont mauvais :##17:

_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum