Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

AmadeusHF


Membre : Régulier
Membre : Régulier
OK ça va ça va....j'en reste à mes tests JBL.

Z'énervez pas les gars Wink ##06

Elmaki


Membre : Accro
Membre : Accro
Ouais scuse nous, on hors sujétises ton post là.. ##06
Nan mais j'aime pas les test en gouttes.. Je veux un affiche numérique en mg/l.
Mais bon l'aquario devient vite un labo après..

AmadeusHF


Membre : Régulier
Membre : Régulier
No stress pour le dérapage, ch'uis nouveau, j'vais pas vous trolliser tout de suite Wink

Nan sérieux, ma question était surtout relative à l'éventuelle existence d'autres tests (autre marque) qu'on trouverait relativement facilement, et qui seraient "plus adaptés" que ceux que j'utilise.

A l'évidence, ce n'est pas le cas, donc je vais pas non plus commencer à délirer sur du hightech pour mesurer mes PO4 hein...j'ai déjà assez de délire comme ça, je vais pas chercher à m'en rajouter. ##17

AurélienWBB


Modérateur
Modérateur
Pour les tests

En JBL : KH GH PO4 et pH 6-7,6
en redsea : NO3

Le NH4 pas la peine


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

AmadeusHF


Membre : Régulier
Membre : Régulier
C'est grosso modo ce que j'utilise.

Je trouve le test SERA en GH (pas essayé d'autres) très bien du point de vue de sa consistance : la couleur est très franche et le liquide un peu épais du réactif le rend très "propre" à utiliser : les gouttes se forment bien, ne font pas de bulles d'air, pas de risque de mettre non plus deux gouttes en appuyant un peu fort. Je m'y suis habitué.

AmadeusHF


Membre : Régulier
Membre : Régulier
Suite de l'aventure...

J'ai commencé depuis 3 jours une ferti sur base Seachem, comme indiqué ci-avant.

J'ai quelques petites questions... Wink

Juste pour le fun, j'ai comparé les doses indiquées sur les flacons avec celles calculées dans l'hypothèse de la ferti Anphio, prenant bien en compte le fait que pour cette dernière on suppose un dosage sans sol nutritif, avec un sol neutre.

Si je compare les doses calculées et les indications du flacon :

=> Pour le phosphore et le potassium, on tombe sur les mêmes valeurs
=> Pour l'azote, d'après le flacon je devrais mettre 7.5 ml alors que le calcul "Anphio" me donne environ 26ml...soit un sacré écart.

Est-ce que cet écart s'explique principalement par l'hypothèse de présence d'un sol nutritif dans les préconisations de Seachem ? Ou ils prendraient plus comme hypothèse que le bac est naturellement riche en N compte tenu des poissons / déchets et autres (c'est vrai que souvent on en a plutôt trop que pas assez...) ? Ou est-ce que j'ai raté un épisode ?

Quoi qu'il en soit, j'ai débuté la ferti en faisant confiance aux calculs de la feuille excel, tout en modérant un poil les doses car justement je ne suis PAS dans les conditions nominales, puisque j'ai un sol nutritif sous le manado.

Pour mémoire, j'étais à :

NO3 = 0 / PO4 = 0

Premier soir (largement après extinction), dosage fait suivant valeurs préconisées, réduites de 30%.
Mesures dans l'eau le lendemain matin, avant allumage (brassage durant toute la nuit) :

NO3 = 5 / PO4 = 0.5.

Ca fait un changement un peu brutal quand même, mais bon...c'était dans l'eau, donc tant pis.

Deuxième jour, mesures au matin :

NO3 = 1 / PO4 = 0
J'ai ajouté une dose identique à la veille, donc toujours suivant calcul feuille...mais toujours en modérant de 30%.

Troisième jour, mesures au matin :

NO3 = 5 / PO4 = 0
Là du coup j'ai ajout P et K, mais pas de N

Quatrième jour, mesures au matin :

NO3 = 1 / PO4 = 0
J'ai ajouté une demie dose de N (puisque la dose précédente a été consommée en 2 jours environ) et la même dose de P et K que les jours précédents.

Après seulement 48h de fertil, je constate une poussée d'algues (pas trop étonnant) :

=> J'ai plus de pinceaux sur les vitres (et les deux racines)
=> J'ai aussi l'apparition d'algues vertes (logique, et plutot bien : je préfère ça aux algues pinceaux)

Difficile à dire ce que ça donne au niveaux plantes : la cératoptéris se développe bien, mais c'était déjà le cas...mais comme c'est une croissance facile, ce n'est pas révélateur. J'ai l'impression que les vallisnéria commencent à monter, mais là encore difficile à dire. La rotala rotundifolia me semble présenter un feuillage plus dense sur le haut des tiges qui ont pas mal poussé (faut que je les taille, certains flottent de 10 cm !) mais je met en grande partie cela sur le renforcement de l'éclairage intervenu il y a 15 jours.

Question : J'ai peur d'être en surdosage (compte tenu de la présence du nutritif...il est quand même là pour les plantes qui ont leurs racines !)...ou est-ce trop tôt pour le dire ?
Selon vous, je continu avec les doses actuelles, en mesurant pour trouver le bon "dosage utile" pour maintenir les niveaux le matin ?

Je vais faire du nettoyage dans les algues ce week-end, on verra ce que ça donne d'ici quelques jours. De toute façon le bac a été pas mal chahuté avec ces changements, donc il me faut une période d'adaptation, c'est certain.

Bref...je suis à l'écoute de vos commentaires Wink

AmadeusHF


Membre : Régulier
Membre : Régulier
Cinquième jour, mesures au matin :

NO3 = 1 / PO4 = 0

AurélienWBB


Modérateur
Modérateur
Salut, tu ne devrais pas mesurer ta consommation a la journée.
La bonne solution serait surement de la faire a la semaine, tu évites ainsi les valeurs bizarres... suivant tes tests tu as un bac qui consomme 4 ppm de NO3 en 24hr... c'est fort peu probable.

Pour N, tu ne peux pas comparer sans nous donner la concentration souhaité... combien de ppm de NO3 mesurables chez Amphio et combien chez Seachem ?, idem pour P, pour K on s'en fiche un peu.


##27 ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

dom31


Membre : Occasionnel
Membre : Occasionnel
Salut!

Je m'incruste un peu dans la conversation car je rencontre un peu la même chose. je fais la fertil indiquée par Amphio depuis 2 semaines pour mon 80 L et je n'arrive pas à faire monter le No3. j'ai constamment No3=1 et Po4= 0,4 alors que depuis 3 jours je mets 3 ml de Nitro tous les matins pour essayer d'établir le rapport 10/1. Donc mon bac consomme bien 3 ppm de No3 par jour comme celui d'Amadeus.
Quoi faire Boss ? nous attendons tes lumières .

Dom31

AurélienWBB


Modérateur
Modérateur
hum, j'aime bien "patron"... chef c'est un peu ironique

pour t'aider au plus juste tu peux faire ton sujet, ptetre celui que tu as commencé avec ton dosage de K, parcours le sujet d'ici pour deja répondre a toutes les questions posées, tu gagneras du temps, je peux pas faire un coup double, puisque chaque bac est unique, et que derrière mes mots il y a toute une alchimie qui se met en place...

##06 ##06


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

dom31


Membre : Occasionnel
Membre : Occasionnel
Merci et pardon je me suis mélangée dans le sujet d'Amadeus. j'ai voulu reprendre au début etj'ai répondu bêtement à l'ancien post.
j'ai tout lu et j'ai tout compris , enfin je crois. à +

Dom31

AmadeusHF


Membre : Régulier
Membre : Régulier
T'as de la chance, moi j'y suis pas encore Wink

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum