Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Algues brunes sur une plantes le Mer 9 Mar 2011 - 19:31

Marcus 2


Membre : Occasionnel
Membre : Occasionnel
Bonsoir à toutes et à tous. J'ai un dépot brunâtre sur une de mes plantes (Nobélia) sur ma déco aussi et rien sur maes Ehinodorus! Mise en eau de l'aquarium, début Février. Mes paramêtres:
CL 0
Ph 7.1
KH 6
GH 12
No2 inf à 0.3 (test Tétra) couleur jaune fluo
No3 12.5
La question est: est ce que la phytosynthése de ma Nobélia peut être perturbée?

2default Re: Algues brunes sur une plantes le Ven 11 Mar 2011 - 9:18

roann


Membre : Habitué
Membre : Habitué
bonjour, mes plantes ont été recouvertes d'algues pinceaux mais continuaient à buller, donc pour stopper la photosynthèse d'une plante il faut qu'il y ait vraiment beaucoup beaucoup d'algue dessus.
aujourd'hui je n'ai quasiment plus d'algue et mes plantes ne sont pas mortes!

concernant les tiennes il nous faudrait une photo car pas facile de les identifier comme ça !

3default Re: Algues brunes sur une plantes le Ven 11 Mar 2011 - 9:22

Tonyboy


Membre : Habitué
Membre : Habitué
Salut
ca reste un bac jeune donc c'est quasiement une étape obligé
Un peu de lecture pourra t'aider.
http://www.forumaquario.org/t30193-la-lutte-contre-les-algues-en-bac-plante-d-eau-douce

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum